<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout3" lang="es-ES"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<title>Juego de video en China permite aplaudir a Xi  | La República EC</title>
<script type="text/javascript">
//<![CDATA[
var BrowserDetect = {
init: function () {
this.browser = this.searchString(this.dataBrowser) || "An unknown browser";
this.version = this.searchVersion(navigator.userAgent)|| this.searchVersion(navigator.appVersion)|| "an unknown version";
this.OS = this.searchString(this.dataOS) || "an unknown OS";
},
searchString: function (data) {
for (var i=0;i<data.length;i++)	{
        var dataString = data[i].string;
        var dataProp = data[i].prop;
        this.versionSearchString = data[i].versionSearch || data[i].identity;
        if (dataString) {if (dataString.indexOf(data[i].subString) != -1)
                return data[i].identity;}
        else if (dataProp){return data[i].identity;}
}
},
searchVersion: function (dataString) {
var index = dataString.indexOf(this.versionSearchString);
if (index == -1) return;
return parseFloat(dataString.substring(index+this.versionSearchString.length+1));
},
dataBrowser: [
        {string: navigator.userAgent,subString: "Chrome",identity: "Chrome"},
        {string: navigator.userAgent,subString: "OmniWeb",versionSearch: "OmniWeb/",identity: "OmniWeb"},
        {string: navigator.vendor,subString: "Apple",identity: "Safari",versionSearch: "Version"},
        {prop: window.opera,identity: "Opera"},
        {string: navigator.vendor,subString: "iCab",identity: "iCab"},
        {string: navigator.vendor,subString: "KDE",identity: "Konqueror"},
        {string: navigator.userAgent,subString: "Firefox",identity: "Firefox"},
        {string: navigator.vendor,subString: "Camino",identity: "Camino"},
        {string: navigator.userAgent,subString: "Netscape",identity: "Netscape"},
        {string: navigator.userAgent,subString: "MSIE",identity: "Explorer",versionSearch: "MSIE"},
        {string: navigator.userAgent,subString: "Gecko",identity: "Mozilla",versionSearch: "rv"},
        {string: navigator.userAgent,subString: "Mozilla",identity: "Netscape",versionSearch: "Mozilla"}],
dataOS:[{string: navigator.platform,subString: "Win",identity: "Windows"},
        {string: navigator.platform,subString: "Mac",identity: "Mac"},
        {string: navigator.userAgent,subString: "iPhone",identity: "iPhone/iPod"},
        {string: navigator.platform,subString: "Linux",identity: "Linux"}]
};
BrowserDetect.init();

function bookMark(theurl, thetitle, browser){
    switch(browser){
        case "Firefox":
            window.sidebar.addPanel(thetitle, theurl,"");
            break;
        case "Explorer":
            window.external.AddFavorite( theurl, thetitle);
            break;
        case "Chrome":
        case "Safari":
        case "Opera":
        case "Netscape":
            switch(BrowserDetect.OS){
            case "Windows":
            case "Linux":
            alert('press ctrl+D to bookmark this page');
            break;
            case "Mac":
                alert('press cmd+D to bookmark this page');
            break;
            }
            break;
    }
}
//]]>
</script>
                        <style type="text/css" media="screen" >
                                .socialwrap li.icon_text a img, .socialwrap li.iconOnly a img, .followwrap li.icon_text a img, .followwrap li.iconOnly a img{border-width:0 !important;background-color:none;}#follow.right {width:32px;position:fixed; right:0; top:100px;background-color:#878787;padding:10px 0;font-family:impact,charcoal,arial, helvetica,sans-serif;-moz-border-radius-topleft: 5px;-webkit-border-top-left-radius:5px;-moz-border-radius-bottomleft:5px;-webkit-border-bottom-left-radius:5px;border:2px solid #fff;border-right-width:0}#follow.right ul {padding:0; margin:0; list-style-type:none !important;font-size:24px;color:black;}
#follow.right ul li {padding-bottom:10px;list-style-type:none !important;padding-left:4px;padding-right:4px}
#follow img{border:none;}#follow.right ul li.follow {margin:0 4px;}
#follow.right ul li.follow img {border-width:0;display:block;overflow:hidden; background:transparent url(http://www.larepublica.ec/wp-content/plugins/share-and-follow/images/impact/follow-right.png) no-repeat -0px 0px;height:79px;width:20px;}
#follow.right ul li a {display:block;}
#follow.right ul li.follow span, #follow ul li a span {display:none}.share {margin:0 6px 6px 0;}
.phat span {display:inline;}
ul.row li {float:left;list-style-type:none;}
li.iconOnly a span.head {display:none}
#follow.left ul.size16 li.follow{margin:0px auto !important}
li.icon_text a {padding-left:0;margin-right:6px}
li.text_only a {background-image:none !important;padding-left:0;}
li.text_only a img {display:none;}
li.icon_text a span{background-image:none !important;padding-left:0 !important; }
li.iconOnly a span.head {display:none}
ul.socialwrap li {margin:0 6px 6px 0 !important;}
ul.socialwrap li a {text-decoration:none;}ul.row li {float:left;line-height:auto !important;}
ul.row li a img {padding:0}.size16 li a,.size24 li a,.size32 li a, .size48 li a, .size60 li a {display:block}ul.socialwrap {list-style-type:none !important;margin:0; padding:0;text-indent:0 !important;}
ul.socialwrap li {list-style-type:none !important;background-image:none;padding:0;list-style-image:none !important;}
ul.followwrap {list-style-type:none !important;margin:0; padding:0}
ul.followwrap li {margin-right:6px;margin-bottom:6px;list-style-type:none !important;}
#follow.right ul.followwrap li, #follow.left ul.followwrap li {margin-right:0px;margin-bottom:0px;}
.shareinpost {clear:both;padding-top:0px}.shareinpost ul.socialwrap {list-style-type:none !important;margin:0 !important; padding:0 !important}
.shareinpost ul.socialwrap li {padding-left:0 !important;background-image:none !important;margin-left:0 !important;list-style-type:none !important;text-indent:0 !important}
.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img{border-width:0}ul.followrap li {list-style-type:none;list-style-image:none !important;}
div.clean {clear:left;}
div.display_none {display:none;}
                        </style>
                                                <style type="text/css" media="print" >
                                body {background: white;font-size: 12pt;color:black;}
 * {background-image:none;}
 #wrapper, #content {width: auto;margin: 0 5%;padding: 0;border: 0;float: none !important;color: black;background: transparent none;}
 a { text-decoration : underline; color : #0000ff; }
#menu, #navigation, #navi, .menu {display:none}
                        </style>
                        <link rel="image_src" href="http://www.larepublica.ec/wp-content/uploads/2017/10/China-juego-aplaude-a-lider-Xi.jpg" /> 
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Droid+Serif|Noto+Serif">
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<link rel="pingback" href="http://www.larepublica.ec/xmlrpc.php"/>

<!-- All in One SEO Pack 2.4.1.1 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<link rel="author" href="https://plus.google.com/106777963392635988786/" />
<meta name="description"  content="El juego es un ejemplo de cómo el partido comunista ha usado la internet y la cultura popular para diseminar su mensaje, alentar el patriotismo y la lealtad al" />

<meta name="keywords"  content="juego de video,china,tencent,app wechat,xi jinping" />

<link rel="canonical" href="http://www.larepublica.ec/blog/vida-estilo/2017/10/21/juego-de-video-en-china-permite-aplaudir-a-xi/" />
<meta property="og:title" content="Juego de video en China permite aplaudir a Xi " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.larepublica.ec/blog/vida-estilo/2017/10/21/juego-de-video-en-china-permite-aplaudir-a-xi/" />
<meta property="og:image" content="http://www.larepublica.ec/wp-content/uploads/2017/10/China-juego-aplaude-a-lider-Xi.jpg" />
<meta property="og:site_name" content="La RepúblicaEC" />
<meta property="fb:admins" content="289921397739210" />
<meta property="og:description" content="El juego es un ejemplo de cómo el partido comunista ha usado la internet y la cultura popular para diseminar su mensaje, alentar el patriotismo y la lealtad al gobierno, y a Xi." />
<meta property="article:published_time" content="2017-10-21T00:04:22Z" />
<meta property="article:modified_time" content="2017-10-21T00:04:22Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@larepublica_ec" />
<meta name="twitter:domain" content="larepublica.ec" />
<meta name="twitter:title" content="Juego de video en China permite aplaudir a Xi " />
<meta name="twitter:description" content="El juego es un ejemplo de cómo el partido comunista ha usado la internet y la cultura popular para diseminar su mensaje, alentar el patriotismo y la lealtad al gobierno, y a Xi." />
<meta name="twitter:image" content="http://www.larepublica.ec/wp-content/uploads/2017/10/China-juego-aplaude-a-lider-Xi.jpg" />
<meta itemprop="image" content="http://www.larepublica.ec/wp-content/uploads/2017/10/China-juego-aplaude-a-lider-Xi.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-22494521-1', { 'cookieDomain': 'www.larepublica.ec' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.larepublica.ec' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La República EC &raquo; Feed" href="http://www.larepublica.ec/feed/" />
<link rel="alternate" type="application/rss+xml" title="La República EC &raquo; RSS de los comentarios" href="http://www.larepublica.ec/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.larepublica.ec\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mh-style-css'  href='http://www.larepublica.ec/wp-content/themes/lrmhma_child/style.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.larepublica.ec/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.larepublica.ec/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.larepublica.ec/wp-content/themes/mh_magazine/js/scripts.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.larepublica.ec/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.larepublica.ec/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.larepublica.ec/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Google da internet a Puerto Rico con globos estratosféricos ' href='http://www.larepublica.ec/blog/vida-estilo/2017/10/20/google-da-internet-a-puerto-rico-con-globos-estratosfericos/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.larepublica.ec/?p=498999' />
<link rel="alternate" type="application/json+oembed" href="http://www.larepublica.ec/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.larepublica.ec%2Fblog%2Fvida-estilo%2F2017%2F10%2F21%2Fjuego-de-video-en-china-permite-aplaudir-a-xi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.larepublica.ec/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.larepublica.ec%2Fblog%2Fvida-estilo%2F2017%2F10%2F21%2Fjuego-de-video-en-china-permite-aplaudir-a-xi%2F&#038;format=xml" />
    <style type="text/css">
    	    		.entry { font-size: 11px; font-size: 0.6875rem; }
    	    				h1, h2, h3, h4, h5, h6 { font-family: "Noto Serif", serif; }
							body { font-family: "Droid Serif", serif; }
		    	    	    	    		.main-nav,
    		.header-nav .menu .menu-item:hover > .sub-menu,
    		.main-nav .menu .menu-item:hover > .sub-menu,
    		.footer-nav .menu-item:hover,
    		.slide-caption,
    		.spotlight,
    		.carousel-layout1,
    		footer,
    		.loop-layout2 .meta, .loop-layout3 .meta, .loop-layout4 .meta,
			input[type=submit]:hover,
    		#cancel-comment-reply-link:hover { background: #0c4da2 }
    	    	    		.ticker-title,
    		.header-nav .menu-item:hover,
    		.main-nav li:hover,
    		.footer-nav,
    		.footer-nav .menu .menu-item:hover > .sub-menu,
    		.slider-layout2 .flex-control-paging li a.flex-active,
    		.sl-caption,
    		.subheading,
    		.page-title-layout1,
    		.wt-layout2 .widget-title,
    		.wt-layout2 .footer-widget-title,
    		.carousel-layout1 .caption,
    		.loop-layout3 .loop-title,
    		.page-numbers:hover,
    		.current,
    		.pagelink,
    		a:hover .pagelink,
    		input[type=submit],
    		#cancel-comment-reply-link,
    		.post-tags li:hover,
    		.tagcloud a:hover,
    		.sb-widget .tagcloud a:hover,
    		.footer-widget .tagcloud a:hover { background: #0089d0; }
    		.slide-caption,
    		.mh-mobile .slide-caption,
    		[id*='carousel-'],
    		.wt-layout1 .widget-title,
    		.wt-layout1 .footer-widget-title,
    		.wt-layout3 .widget-title,
    		.wt-layout3 .footer-widget-title,
    		.author-box-layout1,
    		.cat-desc,
			input[type=text]:hover,
			textarea:hover,
			.wpcf7-form input[type=email]:hover,
    		blockquote { border-color: #0089d0; }
    		a:hover,
    		.entry a:hover,
    		.slide-title:hover,
    		.sl-title:hover,
    		.carousel-layout2 .caption,
    		.carousel-layout2 .carousel-item-title:hover,
    		.related-title:hover,
    		.dropcap { color: #0089d0; }
    	    	    		.news-ticker,
    		#searchform,
    		.author-box,
    		.cat-desc,
    		.post-nav-wrap,
    		#wp-calendar caption,
    		.no-comments,
    		#respond,
    		.wpcf7-form { background: #89a4bf; }
    	    	    		body { color: #000000; }
    	    	    	    		.meta, .breadcrumb { color: #000000; }
    	    	    		.entry a { color: #000000; }
    	    		</style>
    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-498999 single-format-standard custom-background">
<aside class="header-widget">
	              <div class="sb-widget">                                    <!-- Format : KickAds - 728x90 728x90 -->
<script type="text/javascript" src="http://www5.smartadserver.com/call/pubj/79460/768133/51909/S/[timestamp]/[target]?[countgo]" ></script>              </div>        </aside>
<div class="container mh-mobile">
<header class="header-wrap">
		<a href="http://www.larepublica.ec/" title="La República EC" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://www.larepublica.ec/wp-content/uploads/2014/05/copy-cropped-cropped-logo_larepublica.png" height="80" width="271" alt="La República EC" />
</div>
</a>
	<div class="header-bar row clearfix">
		<div class="col-1-3 date">
			<div class="sb-widget">
				Ecuador. sábado 21 de octubre de 2017			</div>
		</div>
				<div class="col-1-3">
			<div class="sb-widget">	    <ul class="mh-social-widget clearfix"><li><a href="https://www.facebook.com/larepublicaecu" target="_blank"><img src="http://www.larepublica.ec/wp-content/themes/mh_magazine/images/social/facebook.png" width="34" height="34" alt="Seguir en Facebook"></a></li>
<li><a href="https://twitter.com/larepublica_ec" target="_blank"><img src="http://www.larepublica.ec/wp-content/themes/mh_magazine/images/social/twitter.png" width="34" height="34" alt="Seguir en Twitter"></a></li>
<li><a href="https://plus.google.com/106777963392635988786" target="_blank"><img src="http://www.larepublica.ec/wp-content/themes/mh_magazine/images/social/google-plus.png" width="34" height="34" alt="Seguir en Google+"></a></li>
<li><a href="http://www.youtube.com/user/larepublicaec" target="_blank"><img src="http://www.larepublica.ec/wp-content/themes/mh_magazine/images/social/youtube.png" width="34" height="34" alt="Seguir en YouTube"></a></li>
<li><a href="http://instagram.com/larepublica_ec" target="_blank"><img src="http://www.larepublica.ec/wp-content/themes/mh_magazine/images/social/instagram.png" width="34" height="34" alt="Seguir en Instagram"></a></li>
<li><a href="http://www.linkedin.com/company/la-republica-ecuador/" target="_blank"><img src="http://www.larepublica.ec/wp-content/themes/mh_magazine/images/social/linkedin.png" width="34" height="34" alt="Seguir en LinkedIn"></a></li>
		</ul></div>		</div>
						<div class="col-1-3">
			<div class="sb-widget"><form role="search" method="get" id="searchform" action="http://www.larepublica.ec/">
    <fieldset>
	<input type="text" value="Para buscar, escriba y luego presione la tecla Intro" onfocus="if (this.value == 'Para buscar, escriba y luego presione la tecla Intro') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div>		</div>
			</div>
	<nav class="main-nav clearfix">
		<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-202170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202170"><a href="/">PORTADA</a></li>
<li id="menu-item-202162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202162"><a href="http://www.larepublica.ec/blog/seccion/politica/">POLÍTICA</a></li>
<li id="menu-item-202159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202159"><a href="http://www.larepublica.ec/blog/seccion/opinion/">OPINIÓN</a></li>
<li id="menu-item-202163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202163"><a href="http://www.larepublica.ec/blog/seccion/deportes/">DEPORTES</a></li>
<li id="menu-item-202160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202160"><a href="http://www.larepublica.ec/blog/seccion/economia/">ECONOMÍA</a></li>
<li id="menu-item-202161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202161"><a href="http://www.larepublica.ec/blog/seccion/internacional/">INTERNACIONAL</a></li>
<li id="menu-item-202164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202164"><a href="http://www.larepublica.ec/blog/seccion/gente/">GENTE</a></li>
<li id="menu-item-202165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202165"><a href="http://www.larepublica.ec/blog/seccion/cultura/">CULTURA</a></li>
<li id="menu-item-202166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202166"><a href="http://www.larepublica.ec/blog/seccion/entretenimiento/">ENTRETENIMIENTO</a></li>
<li id="menu-item-202168" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202168"><a href="http://www.larepublica.ec/blog/seccion/vida-estilo/">VIDA Y ESTILO</a></li>
<li id="menu-item-202167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202167"><a href="http://www.larepublica.ec/blog/seccion/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-304921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304921"><a href="http://new.livestream.com/larepublicaec">LIVESTREAM</a></li>
</ul></div>	</nav>
		<nav class="info-nav clearfix">
		<div class="menu-menusuperiorsecundario-container"><ul id="menu-menusuperiorsecundario" class="menu"><li id="menu-item-304922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304922"><a href="http://www.larepublica.ec/tv/noticias-de-ultimo-momento/">Noticias de último minuto</a></li>
<li id="menu-item-342823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342823"><a href="http://www.larepublica.ec/tv/contodorespeto/">Con Todo Respeto</a></li>
<li id="menu-item-425782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425782"><a href="http://www.larepublica.ec/tv/librexpresion/">#LibrExpresión</a></li>
<li id="menu-item-425783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425783"><a href="http://www.larepublica.ec/tv/la-tertulia/">La Tertulia</a></li>
<li id="menu-item-248027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248027"><a href="http://www.larepublica.ec/tv/24-7/">24/7 con Jorge Ortiz</a></li>
<li id="menu-item-425786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425786"><a href="http://www.larepublica.ec/tv/estrenos-del-cine/">Estrenos del Cine</a></li>
<li id="menu-item-291468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291468"><a href="http://www.larepublica.ec/tv/hashtag/">Hashtag</a></li>
<li id="menu-item-261510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261510"><a href="http://www.larepublica.ec/tv/turcafe/">Turcafé</a></li>
<li id="menu-item-304351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304351"><a href="http://www.larepublica.ec/tv/minutocero/">Minuto Cero</a></li>
<li id="menu-item-255516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255516"><a href="http://www.larepublica.ec/tv/republicadeportivaec/">República Deportiva</a></li>
<li id="menu-item-255518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255518"><a href="http://www.youtube.com/user/larepublicaec/playlists">Archivo YouTube</a></li>
<li id="menu-item-255520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-255520"><a href="#">Blogs</a>
<ul  class="sub-menu">
	<li id="menu-item-323155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323155"><a href="/linkeconomico/">Link Económico</a></li>
	<li id="menu-item-255904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255904"><a href="http://www.larepublica.ec/miradaglobal/">Mirada Global</a></li>
	<li id="menu-item-255903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255903"><a href="http://www.larepublica.ec/blogdecatrina/">El Blog de Catrina</a></li>
	<li id="menu-item-255906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255906"><a href="http://www.larepublica.ec/tiempo-libre/">Tiempo Libre</a></li>
	<li id="menu-item-255905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255905"><a href="http://www.larepublica.ec/rafagas/">Ráfagas</a></li>
	<li id="menu-item-255907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255907"><a href="http://www.larepublica.ec/quehayenelcine/">¿Qué hay en el cine?</a></li>
</ul>
</li>
<li id="menu-item-249997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-249997"><a href="http://www.larepublica.ec/campeonato-nacional-de-futbol/">Fútbol Ecuador</a>
<ul  class="sub-menu">
	<li id="menu-item-253253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253253"><a href="http://www.larepublica.ec/campeonato-nacional-de-futbol/calendario-y-resultados/">Calendario y Resultados</a></li>
	<li id="menu-item-253254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253254"><a href="http://www.larepublica.ec/campeonato-nacional-de-futbol/tabla-de-posiciones/">Tabla de posiciones</a></li>
	<li id="menu-item-285428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285428"><a href="http://www.larepublica.ec/campeonato-nacional-de-futbol/goleadores/">Goleadores</a></li>
	<li id="menu-item-442206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-442206"><a href="http://www.larepublica.ec/campeonato-nacional-de-futbol/2016-2/">2016</a></li>
	<li id="menu-item-370377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370377"><a href="http://www.larepublica.ec/campeonato-nacional-de-futbol/2015-2/">2015</a></li>
	<li id="menu-item-298171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298171"><a href="http://www.larepublica.ec/campeonato-nacional-de-futbol/2014-2/">2014</a></li>
</ul>
</li>
<li id="menu-item-402811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-402811"><a href="http://www.larepublica.ec/?page_id=401136">Bolsa de trabajo</a></li>
<li id="menu-item-253247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-253247"><a href="http://www.larepublica.ec/especiales/">Especiales</a>
<ul  class="sub-menu">
	<li id="menu-item-318290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318290"><a href="http://www.larepublica.ec/especiales/i-seminario-internacional-de-periodismo-digital/">I Seminario Intl. de Periodismo Digital 2015</a></li>
	<li id="menu-item-253252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253252"><a href="http://www.larepublica.ec/tv/videos-fiestas-de-guayaquil/">Fiestas de Guayaquil 2014</a></li>
	<li id="menu-item-255519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255519"><a href="http://www.larepublica.ec/especiales/mundial-2014/">Mundial de Fútbol Brasil 2014</a></li>
</ul>
</li>
</ul></div>	</nav>
	</header>

	<div id="banner_left">
	<!-- Format : KickAds - 160x600_izq 160x600 -->
<script type="text/javascript" src="http://www5.smartadserver.com/call/pubj/79460/768133/51914/S/[timestamp]/[target]?[countgo]" ></script> 
	</div>

	<div id="banner_right">
	<!-- Format : KickAds - 160x600_der 160x600 -->
<script type="text/javascript" src="http://www5.smartadserver.com/call/pubj/79460/768133/51913/M/[timestamp]/[target]?[countgo]" ></script>
	</div>

	<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article class="post-498999 post type-post status-publish format-standard has-post-thumbnail hentry category-vida-estilo">
	<header class="post-header">			
		<h1 class="entry-title">Juego de video en China permite aplaudir a Xi </h1>
		<p class="meta post-meta">Publicado el <span class="updated">sábado 21 de octubre de 2017</span> en <a href="http://www.larepublica.ec/blog/seccion/vida-estilo/" rel="category tag">VIDA Y ESTILO</a></p>
	</header>
		<div class="entry clearfix">
		
<div class="post-thumbnail">
<a href="http://www.larepublica.ec/wp-content/uploads/2017/10/China-juego-aplaude-a-lider-Xi.jpg" rel="prettyPhoto"><img src="http://www.larepublica.ec/wp-content/uploads/2017/10/China-juego-aplaude-a-lider-Xi-620x264.jpg" alt="" title="CHINA-JUEGO VIRAL" /></a>
<span class="wp-caption-text">Una mujer posa jugando un juego de video de Tencent llamado "Un Gran Discurso, Aplaude a Xi Jinping" en Beijing el viernes, 20 de octubre del 2017. (AP Foto/Andy Wong)</span>
</div>
<section class="share-buttons-container clearfix">
	<div class="share-button"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></div>
	<div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
	<div class="share-button"><div class="g-plusone" data-size="medium"></div></div>           	
</section>	<p style="text-align: justify">BEIJING (AP) — Los jóvenes en China tal vez no prestaron atención al discurso de tres horas y media del presidente <strong>Xi Jinping</strong> esta semana, pero lo están “aplaudiendo” en el nuevo fenómeno viral en la internet en el país.</p>
<div>
<div class="content-ad"></br>
<div class="ad-label">Publicidad</div><div class="ad-area">
<!-- Format : KickAds - 300x250_mid 300x250 -->
<script type="text/javascript" src="http://www5.smartadserver.com/call/pubj/79460/773087/51911/M/[timestamp]/[target]?[countgo]" ></script>
</div></div>
<p style="text-align: justify"><strong>Tencent, el gigante de la web que creo el app de mensajes WeChat</strong>, lanzó esta semana un juego en el que los participantes aplauden a Xi simplemente presionando la pantalla de sus celulares todas las veces posibles en 19 segundos. <strong>En apenas tres días, el juego ha conseguido 1.200 millones de participaciones, con muchos compartiendo sus resultados en los medios sociales y retando a sus amigos.</strong></p>
<p style="text-align: justify">Xi inauguró el XIX Congreso del Partido Comunista esta semana y declaró “una nueva era” de China en el escenario mundial. Los delegados le darán la semana próxima un nuevo término de cinco años como líder del partido y seleccionarán nuevos miembros para los principales organismos.</p>
<p style="text-align: justify"><strong>Xi ha acumulado más poder que ningún otro líder chino en decenios y frecuentemente recibe muestras públicas de lealtad por funcionarios del partido, lo que ha generado advertencias de sus críticos de que China se encamina peligrosamente a un gobierno unipersonal.</strong></p>
<p style="text-align: justify">Líder populista que ha lanzado una campaña anticorrupción, el rostro de Xi aparece de manera prominente en vallas y botones vendidos en áreas turísticas. Altos funcionarios invocan a menudo su nombre y elogian sus pensamientos políticos en una manera que evoca la era de Mao Zedong.</p>
<p style="text-align: justify">En el juego de Tencent, los usuarios ven un fragmento breve del discurso de Xi sobre temas como mejorar las vidas de campesinos pobres y regulaciones del mercado de viviendas y entonces pueden tocar la pantalla para aplaudir.<strong> Algunos usuarios reportaron altas puntuaciones logradas apretando la pantalla más de 80 veces por segundo.</strong></p>
<p>El juego es un ejemplo de cómo el partido comunista ha usado la internet y la cultura popular para diseminar su mensaje, alentar el patriotismo y la lealtad al gobierno, especialmente a Xi.</p>
</div>
	</div>
		              <div class="sb-widget posts-2">                                    <div class="BnCuadro" style="width:100%;height:auto;margin:4px auto 8px;overflow:hidden;">
<!-- Formato : KickAds - 590x150 590x150 -->
<script type="text/javascript" src="http://www5.smartadserver.com/call/pubj/79460/768133/51921/S/[timestamp]/[target]?[countgo]" ></script>
</div>              </div>        <div class="widget_text sb-widget posts-2"><div class="textwidget custom-html-widget"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/44513/tag"></script></div></div>	
</article><section class="share-buttons-container clearfix">
	<div class="share-button"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></div>
	<div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
	<div class="share-button"><div class="g-plusone" data-size="medium"></div></div>           	
</section>	<nav class="section-title clearfix" role="navigation">
<div class="post-nav left">
<a href="http://www.larepublica.ec/blog/vida-estilo/2017/10/20/google-da-internet-a-puerto-rico-con-globos-estratosfericos/" rel="prev">&larr; Artículo anterior</a></div>
<div class="post-nav right">
</div>
</nav>
		</div>
			<aside class="sidebar sb-right">
		              <div class="sb-widget">                                    <div class="BnCuadro" style="width:300px;height:250px;margin: 0 auto;">
<!-- Format : KickAds - 300x250_up 300x250 -->
<script type="text/javascript" src="http://www5.smartadserver.com/call/pubj/79460/768133/51910/S/[timestamp]/[target]?[countgo]" ></script>
</div>              </div>                      <div class="sb-widget">                                    <div class="BnCuadro" style="width:300px;height:60px;margin: 0 auto;overflow:hidden;">
<!-- Format : KickAds - 300x50_up 300x50 -->
<script type="text/javascript" src="http://www5.smartadserver.com/call/pubj/79460/768133/51915/S/[timestamp]/[target]?[countgo]" ></script>
</div>              </div>        <div class="sb-widget"><h4 class="widget-title">Más recientes</h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="http://www.larepublica.ec/blog/vida-estilo/2017/10/21/juego-de-video-en-china-permite-aplaudir-a-xi/" title="Juego de video en China permite aplaudir a Xi "><img width="70" height="53" src="http://www.larepublica.ec/wp-content/uploads/2017/10/China-juego-aplaude-a-lider-Xi-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.larepublica.ec/wp-content/uploads/2017/10/China-juego-aplaude-a-lider-Xi-70x53.jpg 70w, http://www.larepublica.ec/wp-content/uploads/2017/10/China-juego-aplaude-a-lider-Xi-174x131.jpg 174w, http://www.larepublica.ec/wp-content/uploads/2017/10/China-juego-aplaude-a-lider-Xi-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.larepublica.ec/blog/vida-estilo/2017/10/21/juego-de-video-en-china-permite-aplaudir-a-xi/" title="Juego de video en China permite aplaudir a Xi ">Juego de video en China permite aplaudir a Xi </a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="http://www.larepublica.ec/blog/vida-estilo/2017/10/20/google-da-internet-a-puerto-rico-con-globos-estratosfericos/" title="Google da internet a Puerto Rico con globos estratosféricos "><img width="70" height="53" src="http://www.larepublica.ec/wp-content/uploads/2017/10/Proyecto-Loon-globos-Puerto-Rico-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.larepublica.ec/wp-content/uploads/2017/10/Proyecto-Loon-globos-Puerto-Rico-70x53.jpg 70w, http://www.larepublica.ec/wp-content/uploads/2017/10/Proyecto-Loon-globos-Puerto-Rico-174x131.jpg 174w, http://www.larepublica.ec/wp-content/uploads/2017/10/Proyecto-Loon-globos-Puerto-Rico-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.larepublica.ec/blog/vida-estilo/2017/10/20/google-da-internet-a-puerto-rico-con-globos-estratosfericos/" title="Google da internet a Puerto Rico con globos estratosféricos ">Google da internet a Puerto Rico con globos estratosféricos </a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="http://www.larepublica.ec/blog/entretenimiento/2017/10/20/del-castillo-espera-cerrar-un-ciclo-con-su-serie-de-netflix/" title="Del Castillo espera cerrar un ciclo con su serie de Netflix "><img width="70" height="53" src="http://www.larepublica.ec/wp-content/uploads/2017/10/Kate-del-Castillo-camiseta-blanca-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.larepublica.ec/wp-content/uploads/2017/10/Kate-del-Castillo-camiseta-blanca-70x53.jpg 70w, http://www.larepublica.ec/wp-content/uploads/2017/10/Kate-del-Castillo-camiseta-blanca-174x131.jpg 174w, http://www.larepublica.ec/wp-content/uploads/2017/10/Kate-del-Castillo-camiseta-blanca-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.larepublica.ec/blog/entretenimiento/2017/10/20/del-castillo-espera-cerrar-un-ciclo-con-su-serie-de-netflix/" title="Del Castillo espera cerrar un ciclo con su serie de Netflix ">Del Castillo espera cerrar un ciclo con su serie de Netflix </a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="http://www.larepublica.ec/blog/gente/2017/10/20/historia-del-creador-de-la-mujer-maravilla-llega-al-cine/" title="Historia del creador de la Mujer Maravilla llega al cine "><img width="70" height="53" src="http://www.larepublica.ec/wp-content/uploads/2017/10/Profesor-Marston-y-la-mujer-maravilla-1-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.larepublica.ec/wp-content/uploads/2017/10/Profesor-Marston-y-la-mujer-maravilla-1-70x53.jpg 70w, http://www.larepublica.ec/wp-content/uploads/2017/10/Profesor-Marston-y-la-mujer-maravilla-1-174x131.jpg 174w, http://www.larepublica.ec/wp-content/uploads/2017/10/Profesor-Marston-y-la-mujer-maravilla-1-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.larepublica.ec/blog/gente/2017/10/20/historia-del-creador-de-la-mujer-maravilla-llega-al-cine/" title="Historia del creador de la Mujer Maravilla llega al cine ">Historia del creador de la Mujer Maravilla llega al cine </a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="http://www.larepublica.ec/blog/deportes/2017/10/20/lebron-y-korver-dan-triunfo-a-cavs-sobre-bucks/" title="LeBron y Korver dan triunfo a Cavs sobre Bucks"><img width="70" height="53" src="http://www.larepublica.ec/wp-content/uploads/2017/10/cavs-bucks-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.larepublica.ec/wp-content/uploads/2017/10/cavs-bucks-70x53.jpg 70w, http://www.larepublica.ec/wp-content/uploads/2017/10/cavs-bucks-174x131.jpg 174w, http://www.larepublica.ec/wp-content/uploads/2017/10/cavs-bucks-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.larepublica.ec/blog/deportes/2017/10/20/lebron-y-korver-dan-triunfo-a-cavs-sobre-bucks/" title="LeBron y Korver dan triunfo a Cavs sobre Bucks">LeBron y Korver dan triunfo a Cavs sobre Bucks</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="http://www.larepublica.ec/blog/politica/2017/10/20/jorge-wated-nuevo-director-del-secob/" title="Jorge Wated, nuevo director del SECOB"><img width="70" height="53" src="http://www.larepublica.ec/wp-content/uploads/2017/10/jorge-w-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.larepublica.ec/wp-content/uploads/2017/10/jorge-w-70x53.jpg 70w, http://www.larepublica.ec/wp-content/uploads/2017/10/jorge-w-174x131.jpg 174w, http://www.larepublica.ec/wp-content/uploads/2017/10/jorge-w-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.larepublica.ec/blog/politica/2017/10/20/jorge-wated-nuevo-director-del-secob/" title="Jorge Wated, nuevo director del SECOB">Jorge Wated, nuevo director del SECOB</a></p>
									</div>
			</li>        </ul></div>              <div class="sb-widget">                                    <div class="BnCuadro" style="width:300px;height:250px;margin: 0 auto;">
<!-- Format : KickAds - 300x250_down 300x250 -->
<script type="text/javascript" src="http://www5.smartadserver.com/call/pubj/79460/768133/51912/S/[timestamp]/[target]?[countgo]" ></script>
</div>              </div>                      <div class="sb-widget">                                    <div class="BnCuadro" style="width:300px;height:60px;margin: 0 auto;overflow:hidden;">
<!-- Format : KickAds - 300x50_down 300x50 -->
<script type="text/javascript" src="http://www5.smartadserver.com/call/pubj/79460/768133/51916/S/[timestamp]/[target]?[countgo]" ></script>
</div>              </div>                      <div class="sb-widget">                                    <div class="BnCuadro" style="width:300px;height:600px;margin: 0 auto;overflow:hidden;">
<!-- Format : KickAds - 300x600 300x600 -->
<script type="text/javascript" src="http://www5.smartadserver.com/call/pubj/79460/768133/51917/S/[timestamp]/[target]?[countgo]" ></script>
</div>              </div>        	</aside>
 
	</div>   
    </div> 
<footer class="row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-1"><h6 class="footer-widget-title">Archivo</h6>		<label class="screen-reader-text" for="archives-dropdown-3">Archivo</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.larepublica.ec/blog/2017/10/'> octubre 2017 </option>
	<option value='http://www.larepublica.ec/blog/2017/09/'> septiembre 2017 </option>
	<option value='http://www.larepublica.ec/blog/2017/08/'> agosto 2017 </option>
	<option value='http://www.larepublica.ec/blog/2017/07/'> julio 2017 </option>
	<option value='http://www.larepublica.ec/blog/2017/06/'> junio 2017 </option>
	<option value='http://www.larepublica.ec/blog/2017/05/'> mayo 2017 </option>
	<option value='http://www.larepublica.ec/blog/2017/04/'> abril 2017 </option>
	<option value='http://www.larepublica.ec/blog/2017/03/'> marzo 2017 </option>
	<option value='http://www.larepublica.ec/blog/2017/02/'> febrero 2017 </option>
	<option value='http://www.larepublica.ec/blog/2017/01/'> enero 2017 </option>
	<option value='http://www.larepublica.ec/blog/2016/12/'> diciembre 2016 </option>
	<option value='http://www.larepublica.ec/blog/2016/11/'> noviembre 2016 </option>
	<option value='http://www.larepublica.ec/blog/2016/10/'> octubre 2016 </option>
	<option value='http://www.larepublica.ec/blog/2016/09/'> septiembre 2016 </option>
	<option value='http://www.larepublica.ec/blog/2016/08/'> agosto 2016 </option>
	<option value='http://www.larepublica.ec/blog/2016/07/'> julio 2016 </option>
	<option value='http://www.larepublica.ec/blog/2016/06/'> junio 2016 </option>
	<option value='http://www.larepublica.ec/blog/2016/05/'> mayo 2016 </option>
	<option value='http://www.larepublica.ec/blog/2016/04/'> abril 2016 </option>
	<option value='http://www.larepublica.ec/blog/2016/03/'> marzo 2016 </option>
	<option value='http://www.larepublica.ec/blog/2016/02/'> febrero 2016 </option>
	<option value='http://www.larepublica.ec/blog/2016/01/'> enero 2016 </option>
	<option value='http://www.larepublica.ec/blog/2015/12/'> diciembre 2015 </option>
	<option value='http://www.larepublica.ec/blog/2015/11/'> noviembre 2015 </option>
	<option value='http://www.larepublica.ec/blog/2015/10/'> octubre 2015 </option>
	<option value='http://www.larepublica.ec/blog/2015/09/'> septiembre 2015 </option>
	<option value='http://www.larepublica.ec/blog/2015/08/'> agosto 2015 </option>
	<option value='http://www.larepublica.ec/blog/2015/07/'> julio 2015 </option>
	<option value='http://www.larepublica.ec/blog/2015/06/'> junio 2015 </option>
	<option value='http://www.larepublica.ec/blog/2015/05/'> mayo 2015 </option>
	<option value='http://www.larepublica.ec/blog/2015/04/'> abril 2015 </option>
	<option value='http://www.larepublica.ec/blog/2015/03/'> marzo 2015 </option>
	<option value='http://www.larepublica.ec/blog/2015/02/'> febrero 2015 </option>
	<option value='http://www.larepublica.ec/blog/2015/01/'> enero 2015 </option>
	<option value='http://www.larepublica.ec/blog/2014/12/'> diciembre 2014 </option>
	<option value='http://www.larepublica.ec/blog/2014/11/'> noviembre 2014 </option>
	<option value='http://www.larepublica.ec/blog/2014/10/'> octubre 2014 </option>
	<option value='http://www.larepublica.ec/blog/2014/09/'> septiembre 2014 </option>
	<option value='http://www.larepublica.ec/blog/2014/08/'> agosto 2014 </option>
	<option value='http://www.larepublica.ec/blog/2014/07/'> julio 2014 </option>
	<option value='http://www.larepublica.ec/blog/2014/06/'> junio 2014 </option>
	<option value='http://www.larepublica.ec/blog/2014/05/'> mayo 2014 </option>
	<option value='http://www.larepublica.ec/blog/2014/04/'> abril 2014 </option>
	<option value='http://www.larepublica.ec/blog/2014/03/'> marzo 2014 </option>
	<option value='http://www.larepublica.ec/blog/2014/02/'> febrero 2014 </option>
	<option value='http://www.larepublica.ec/blog/2014/01/'> enero 2014 </option>
	<option value='http://www.larepublica.ec/blog/2013/12/'> diciembre 2013 </option>
	<option value='http://www.larepublica.ec/blog/2013/11/'> noviembre 2013 </option>
	<option value='http://www.larepublica.ec/blog/2013/10/'> octubre 2013 </option>
	<option value='http://www.larepublica.ec/blog/2013/09/'> septiembre 2013 </option>
	<option value='http://www.larepublica.ec/blog/2013/08/'> agosto 2013 </option>
	<option value='http://www.larepublica.ec/blog/2013/07/'> julio 2013 </option>
	<option value='http://www.larepublica.ec/blog/2013/06/'> junio 2013 </option>
	<option value='http://www.larepublica.ec/blog/2013/05/'> mayo 2013 </option>
	<option value='http://www.larepublica.ec/blog/2013/04/'> abril 2013 </option>
	<option value='http://www.larepublica.ec/blog/2013/03/'> marzo 2013 </option>
	<option value='http://www.larepublica.ec/blog/2013/02/'> febrero 2013 </option>
	<option value='http://www.larepublica.ec/blog/2013/01/'> enero 2013 </option>
	<option value='http://www.larepublica.ec/blog/2012/12/'> diciembre 2012 </option>
	<option value='http://www.larepublica.ec/blog/2012/11/'> noviembre 2012 </option>
	<option value='http://www.larepublica.ec/blog/2012/10/'> octubre 2012 </option>
	<option value='http://www.larepublica.ec/blog/2012/09/'> septiembre 2012 </option>
	<option value='http://www.larepublica.ec/blog/2012/08/'> agosto 2012 </option>
	<option value='http://www.larepublica.ec/blog/2012/07/'> julio 2012 </option>
	<option value='http://www.larepublica.ec/blog/2012/06/'> junio 2012 </option>
	<option value='http://www.larepublica.ec/blog/2012/05/'> mayo 2012 </option>
	<option value='http://www.larepublica.ec/blog/2012/04/'> abril 2012 </option>
	<option value='http://www.larepublica.ec/blog/2012/03/'> marzo 2012 </option>
	<option value='http://www.larepublica.ec/blog/2012/02/'> febrero 2012 </option>
	<option value='http://www.larepublica.ec/blog/2012/01/'> enero 2012 </option>
	<option value='http://www.larepublica.ec/blog/2011/12/'> diciembre 2011 </option>
	<option value='http://www.larepublica.ec/blog/2011/11/'> noviembre 2011 </option>
	<option value='http://www.larepublica.ec/blog/2011/10/'> octubre 2011 </option>
	<option value='http://www.larepublica.ec/blog/2011/09/'> septiembre 2011 </option>
	<option value='http://www.larepublica.ec/blog/2011/08/'> agosto 2011 </option>
	<option value='http://www.larepublica.ec/blog/2011/07/'> julio 2011 </option>
	<option value='http://www.larepublica.ec/blog/2011/06/'> junio 2011 </option>
	<option value='http://www.larepublica.ec/blog/2011/05/'> mayo 2011 </option>

		</select>
		</div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-2"><h6 class="footer-widget-title">Categorías</h6><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="23">CULTURA</option>
	<option class="level-0" value="20">DEPORTES</option>
	<option class="level-0" value="16">ECONOMÍA</option>
	<option class="level-0" value="27091">ELECCIONES</option>
	<option class="level-0" value="24">ENTRETENIMIENTO</option>
	<option class="level-0" value="21">GENTE</option>
	<option class="level-0" value="17">INTERNACIONAL</option>
	<option class="level-0" value="15">OPINIÓN</option>
	<option class="level-0" value="18">POLÍTICA</option>
	<option class="level-0" value="1">PORTADA</option>
	<option class="level-0" value="183">SOCIEDAD</option>
	<option class="level-0" value="19653">VIDA Y ESTILO</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.larepublica.ec/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-3"><h6 class="footer-widget-title">Blogs La República EC</h6>
	<ul class='xoxo blogroll'>
<li><a href="http://www.larepublica.ec/quehayenelcine/">¿Qué hay en el cine?</a></li>
<li><a href="http://www.larepublica.ec/blogdecatrina/">El Blog de Catrina</a></li>
<li><a href="/linkeconomico/">Link Económico</a></li>
<li><a href="http://www.larepublica.ec/miradaglobal/" target="_blank">Mirada Global</a></li>
<li><a href="http://www.larepublica.ec/rafagas/">Ráfagas</a></li>
<li><a href="http://www.larepublica.ec/tiempo-libre/">Tiempo Libre</a></li>

	</ul>
</div>
	</div>
			<div class="col-1-4 mq-footer">
		<div class="widget_text footer-widget footer-4"><h6 class="footer-widget-title">Aporta a La República</h6><div class="textwidget custom-html-widget"><center>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="YN9VYWR99D7YN">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
</center>
Si usted considera que hacemos un buen trabajo, puede hacer su aporte para mantener en pie el periodismo independiente.</div></div>	</div>
	</footer>
	<nav class="footer-nav clearfix">
		<div class="menu-menuinferior-container"><ul id="menu-menuinferior" class="menu"><li id="menu-item-240834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-240834"><a href="http://www.larepublica.ec/">Inicio</a></li>
<li id="menu-item-240833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240833"><a href="http://www.larepublica.ec/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-240839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240839"><a href="http://www.larepublica.ec/publicidad/">Publicidad</a></li>
<li id="menu-item-240009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240009"><a href="http://www.larepublica.ec/contacto/">Contacto</a></li>
<li id="menu-item-241244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241244"><a href="http://www.larepublica.ec/feed/">RSS</a></li>
</ul></div>	</nav>
</div>
<div class="copyright-wrap">
	<p class="copyright">2014 © La República EC. Todos los derechos reservados.</p>
</div>
<!-- Google Analytics -->  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-22494521-1', 'larepublica.ec');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<!-- Twitter -->  
<meta property="twitter:account_id" content="4503599628276359" />

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"0hN8k1a0CM00oY", domain:"larepublica.ec",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=0hN8k1a0CM00oY" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  <script src="http://platform.twitter.com/widgets.js"></script>
<script src="https://apis.google.com/js/plusone.js"></script>
<div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://www.larepublica.ec/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
</body>  
</html>