<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout3" lang="es-ES"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<title>Londres eleva a siete el número de muertos en ataques terroristas, sin contar los tres atacantes | La República EC</title>
<script type="text/javascript">
//<![CDATA[
var BrowserDetect = {
init: function () {
this.browser = this.searchString(this.dataBrowser) || "An unknown browser";
this.version = this.searchVersion(navigator.userAgent)|| this.searchVersion(navigator.appVersion)|| "an unknown version";
this.OS = this.searchString(this.dataOS) || "an unknown OS";
},
searchString: function (data) {
for (var i=0;i<data.length;i++)	{
        var dataString = data[i].string;
        var dataProp = data[i].prop;
        this.versionSearchString = data[i].versionSearch || data[i].identity;
        if (dataString) {if (dataString.indexOf(data[i].subString) != -1)
                return data[i].identity;}
        else if (dataProp){return data[i].identity;}
}
},
searchVersion: function (dataString) {
var index = dataString.indexOf(this.versionSearchString);
if (index == -1) return;
return parseFloat(dataString.substring(index+this.versionSearchString.length+1));
},
dataBrowser: [
        {string: navigator.userAgent,subString: "Chrome",identity: "Chrome"},
        {string: navigator.userAgent,subString: "OmniWeb",versionSearch: "OmniWeb/",identity: "OmniWeb"},
        {string: navigator.vendor,subString: "Apple",identity: "Safari",versionSearch: "Version"},
        {prop: window.opera,identity: "Opera"},
        {string: navigator.vendor,subString: "iCab",identity: "iCab"},
        {string: navigator.vendor,subString: "KDE",identity: "Konqueror"},
        {string: navigator.userAgent,subString: "Firefox",identity: "Firefox"},
        {string: navigator.vendor,subString: "Camino",identity: "Camino"},
        {string: navigator.userAgent,subString: "Netscape",identity: "Netscape"},
        {string: navigator.userAgent,subString: "MSIE",identity: "Explorer",versionSearch: "MSIE"},
        {string: navigator.userAgent,subString: "Gecko",identity: "Mozilla",versionSearch: "rv"},
        {string: navigator.userAgent,subString: "Mozilla",identity: "Netscape",versionSearch: "Mozilla"}],
dataOS:[{string: navigator.platform,subString: "Win",identity: "Windows"},
        {string: navigator.platform,subString: "Mac",identity: "Mac"},
        {string: navigator.userAgent,subString: "iPhone",identity: "iPhone/iPod"},
        {string: navigator.platform,subString: "Linux",identity: "Linux"}]
};
BrowserDetect.init();

function bookMark(theurl, thetitle, browser){
    switch(browser){
        case "Firefox":
            window.sidebar.addPanel(thetitle, theurl,"");
            break;
        case "Explorer":
            window.external.AddFavorite( theurl, thetitle);
            break;
        case "Chrome":
        case "Safari":
        case "Opera":
        case "Netscape":
            switch(BrowserDetect.OS){
            case "Windows":
            case "Linux":
            alert('press ctrl+D to bookmark this page');
            break;
            case "Mac":
                alert('press cmd+D to bookmark this page');
            break;
            }
            break;
    }
}
//]]>
</script>
                        <style type="text/css" media="screen" >
                                .socialwrap li.icon_text a img, .socialwrap li.iconOnly a img, .followwrap li.icon_text a img, .followwrap li.iconOnly a img{border-width:0 !important;background-color:none;}#follow.right {width:32px;position:fixed; right:0; top:100px;background-color:#878787;padding:10px 0;font-family:impact,charcoal,arial, helvetica,sans-serif;-moz-border-radius-topleft: 5px;-webkit-border-top-left-radius:5px;-moz-border-radius-bottomleft:5px;-webkit-border-bottom-left-radius:5px;border:2px solid #fff;border-right-width:0}#follow.right ul {padding:0; margin:0; list-style-type:none !important;font-size:24px;color:black;}
#follow.right ul li {padding-bottom:10px;list-style-type:none !important;padding-left:4px;padding-right:4px}
#follow img{border:none;}#follow.right ul li.follow {margin:0 4px;}
#follow.right ul li.follow img {border-width:0;display:block;overflow:hidden; background:transparent url(http://www.larepublica.ec/wp-content/plugins/share-and-follow/images/impact/follow-right.png) no-repeat -0px 0px;height:79px;width:20px;}
#follow.right ul li a {display:block;}
#follow.right ul li.follow span, #follow ul li a span {display:none}.share {margin:0 6px 6px 0;}
.phat span {display:inline;}
ul.row li {float:left;list-style-type:none;}
li.iconOnly a span.head {display:none}
#follow.left ul.size16 li.follow{margin:0px auto !important}
li.icon_text a {padding-left:0;margin-right:6px}
li.text_only a {background-image:none !important;padding-left:0;}
li.text_only a img {display:none;}
li.icon_text a span{background-image:none !important;padding-left:0 !important; }
li.iconOnly a span.head {display:none}
ul.socialwrap li {margin:0 6px 6px 0 !important;}
ul.socialwrap li a {text-decoration:none;}ul.row li {float:left;line-height:auto !important;}
ul.row li a img {padding:0}.size16 li a,.size24 li a,.size32 li a, .size48 li a, .size60 li a {display:block}ul.socialwrap {list-style-type:none !important;margin:0; padding:0;text-indent:0 !important;}
ul.socialwrap li {list-style-type:none !important;background-image:none;padding:0;list-style-image:none !important;}
ul.followwrap {list-style-type:none !important;margin:0; padding:0}
ul.followwrap li {margin-right:6px;margin-bottom:6px;list-style-type:none !important;}
#follow.right ul.followwrap li, #follow.left ul.followwrap li {margin-right:0px;margin-bottom:0px;}
.shareinpost {clear:both;padding-top:0px}.shareinpost ul.socialwrap {list-style-type:none !important;margin:0 !important; padding:0 !important}
.shareinpost ul.socialwrap li {padding-left:0 !important;background-image:none !important;margin-left:0 !important;list-style-type:none !important;text-indent:0 !important}
.socialwrap li.icon_text a img, .socialwrap li.iconOnly a img{border-width:0}ul.followrap li {list-style-type:none;list-style-image:none !important;}
div.clean {clear:left;}
div.display_none {display:none;}
                        </style>
                                                <style type="text/css" media="print" >
                                body {background: white;font-size: 12pt;color:black;}
 * {background-image:none;}
 #wrapper, #content {width: auto;margin: 0 5%;padding: 0;border: 0;float: none !important;color: black;background: transparent none;}
 a { text-decoration : underline; color : #0000ff; }
#menu, #navigation, #navi, .menu {display:none}
                        </style>
                        <link rel="image_src" href="http://www.larepublica.ec/wp-content/uploads/2017/06/londres-domingo.jpg" /> 
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Droid+Serif|Noto+Serif">
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<link rel="pingback" href="http://www.larepublica.ec/xmlrpc.php"/>

<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[199,313] -->
<link rel="author" href="https://plus.google.com/106777963392635988786/" />
<meta name="description"  content="LONDRES (AP) — La primera ministra británica Theresa May pidió el domingo endurecer las medidas para contener el extremismo islámico, después de un ataque con" />

<link rel="canonical" href="http://www.larepublica.ec/blog/portada/2017/06/04/policia-de-londres-eleva-a-siete-el-numero-de-muertos-en-ataques-terroristas-del-sabado/" />
<meta property="og:title" content="Londres eleva a siete el número de muertos en ataques terroristas, sin contar los tres atacantes | La República EC" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.larepublica.ec/blog/portada/2017/06/04/policia-de-londres-eleva-a-siete-el-numero-de-muertos-en-ataques-terroristas-del-sabado/" />
<meta property="og:image" content="http://www.larepublica.ec/wp-content/uploads/2017/06/terrorista-en-londres-600x400-1.jpg" />
<meta property="og:site_name" content="La RepúblicaEC" />
<meta property="fb:admins" content="289921397739210" />
<meta property="og:description" content="LONDRES (AP) — La primera ministra británica Theresa May pidió el domingo endurecer las medidas para contener el extremismo islámico, después de un ataque con una camioneta y cuchillos que mató a siete personas en una zona concurrida de Londres e interrumpió la campaña electoral británica pocos días antes de una elección nacional. El ataque comenzó y terminó rápidamente el sábado por la noche, luego de que el vehículo abandonó la calzada del Puente de Londres y embistió a los peatones. Tres hombres salieron de la camioneta con cuchillos grandes y atacaron a la gente en bares y restaurantes del cercano Borough Market, según la policía y testigos. La policía dijo que sus agentes mataron a disparos a los tres agresores en apenas ocho minutos. La policía informó que varios agentes antiterroristas allanaron el domingo por la mañana varias direcciones en Barking, un suburbio del este de Londres, donde arrestaron a 12 personas en relación con el ataque. Los hospitales de la ciudad atendieron" />
<meta property="article:published_time" content="2017-06-04T10:45:30Z" />
<meta property="article:modified_time" content="2017-06-04T11:45:57Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@larepublica_ec" />
<meta name="twitter:domain" content="larepublica.ec" />
<meta name="twitter:title" content="Londres eleva a siete el número de muertos en ataques terroristas, sin contar los tres atacantes | La República EC" />
<meta name="twitter:description" content="LONDRES (AP) — La primera ministra británica Theresa May pidió el domingo endurecer las medidas para contener el extremismo islámico, después de un ataque con una camioneta y cuchillos que mató a siete personas en una zona concurrida de Londres e interrumpió la campaña electoral británica pocos días antes de una elección nacional. El ataque comenzó y terminó rápidamente el sábado por la noche, luego de que el vehículo abandonó la calzada del Puente de Londres y embistió a los peatones. Tres hombres salieron de la camioneta con cuchillos grandes y atacaron a la gente en bares y restaurantes del cercano Borough Market, según la policía y testigos. La policía dijo que sus agentes mataron a disparos a los tres agresores en apenas ocho minutos. La policía informó que varios agentes antiterroristas allanaron el domingo por la mañana varias direcciones en Barking, un suburbio del este de Londres, donde arrestaron a 12 personas en relación con el ataque. Los hospitales de la ciudad atendieron" />
<meta name="twitter:image" content="http://www.larepublica.ec/wp-content/uploads/2017/06/terrorista-en-londres-600x400-1.jpg" />
<meta itemprop="image" content="http://www.larepublica.ec/wp-content/uploads/2017/06/terrorista-en-londres-600x400-1.jpg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-22494521-1', { 'cookieDomain': 'www.larepublica.ec' } );
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.larepublica.ec' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La República EC &raquo; Feed" href="http://www.larepublica.ec/feed/" />
<link rel="alternate" type="application/rss+xml" title="La República EC &raquo; RSS de los comentarios" href="http://www.larepublica.ec/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.larepublica.ec\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mh-style-css'  href='http://www.larepublica.ec/wp-content/themes/lrmhma_child/style.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.larepublica.ec/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.larepublica.ec/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.larepublica.ec/wp-content/themes/mh_magazine/js/scripts.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.larepublica.ec/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.larepublica.ec/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.larepublica.ec/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ariana Grande dará concierto en Manchester acompañada de artistas como Coldplay y Katy Perry' href='http://www.larepublica.ec/blog/entretenimiento/2017/06/04/ariana-grande-dara-concierto-manchester-acompanada-artistas-coldplay-katy-perry/' />
<link rel='next' title='Conservadores alemanes buscan nueva estrategia en lucha contra el cambio climático' href='http://www.larepublica.ec/blog/sociedad/2017/06/04/conservadores-alemanes-proponen-cambio-de-estrategia-en-lucha-contra-el-cambio-climatico/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.larepublica.ec/?p=473938' />
<link rel="alternate" type="application/json+oembed" href="http://www.larepublica.ec/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.larepublica.ec%2Fblog%2Fportada%2F2017%2F06%2F04%2Fpolicia-de-londres-eleva-a-siete-el-numero-de-muertos-en-ataques-terroristas-del-sabado%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.larepublica.ec/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.larepublica.ec%2Fblog%2Fportada%2F2017%2F06%2F04%2Fpolicia-de-londres-eleva-a-siete-el-numero-de-muertos-en-ataques-terroristas-del-sabado%2F&#038;format=xml" />
    <style type="text/css">
    	    		.entry { font-size: 11px; font-size: 0.6875rem; }
    	    				h1, h2, h3, h4, h5, h6 { font-family: "Noto Serif", serif; }
							body { font-family: "Droid Serif", serif; }
		    	    	    	    		.main-nav,
    		.header-nav .menu .menu-item:hover > .sub-menu,
    		.main-nav .menu .menu-item:hover > .sub-menu,
    		.footer-nav .menu-item:hover,
    		.slide-caption,
    		.spotlight,
    		.carousel-layout1,
    		footer,
    		.loop-layout2 .meta, .loop-layout3 .meta, .loop-layout4 .meta,
			input[type=submit]:hover,
    		#cancel-comment-reply-link:hover { background: #0c4da2 }
    	    	    		.ticker-title,
    		.header-nav .menu-item:hover,
    		.main-nav li:hover,
    		.footer-nav,
    		.footer-nav .menu .menu-item:hover > .sub-menu,
    		.slider-layout2 .flex-control-paging li a.flex-active,
    		.sl-caption,
    		.subheading,
    		.page-title-layout1,
    		.wt-layout2 .widget-title,
    		.wt-layout2 .footer-widget-title,
    		.carousel-layout1 .caption,
    		.loop-layout3 .loop-title,
    		.page-numbers:hover,
    		.current,
    		.pagelink,
    		a:hover .pagelink,
    		input[type=submit],
    		#cancel-comment-reply-link,
    		.post-tags li:hover,
    		.tagcloud a:hover,
    		.sb-widget .tagcloud a:hover,
    		.footer-widget .tagcloud a:hover { background: #0089d0; }
    		.slide-caption,
    		.mh-mobile .slide-caption,
    		[id*='carousel-'],
    		.wt-layout1 .widget-title,
    		.wt-layout1 .footer-widget-title,
    		.wt-layout3 .widget-title,
    		.wt-layout3 .footer-widget-title,
    		.author-box-layout1,
    		.cat-desc,
			input[type=text]:hover,
			textarea:hover,
			.wpcf7-form input[type=email]:hover,
    		blockquote { border-color: #0089d0; }
    		a:hover,
    		.entry a:hover,
    		.slide-title:hover,
    		.sl-title:hover,
    		.carousel-layout2 .caption,
    		.carousel-layout2 .carousel-item-title:hover,
    		.related-title:hover,
    		.dropcap { color: #0089d0; }
    	    	    		.news-ticker,
    		#searchform,
    		.author-box,
    		.cat-desc,
    		.post-nav-wrap,
    		#wp-calendar caption,
    		.no-comments,
    		#respond,
    		.wpcf7-form { background: #89a4bf; }
    	    	    		body { color: #000000; }
    	    	    	    		.meta, .breadcrumb { color: #000000; }
    	    	    		.entry a { color: #000000; }
    	    		</style>
    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-473938 single-format-standard custom-background">
<aside class="header-widget">
	              <div class="sb-widget">                                    <!-- Format : KickAds - 728x90 728x90 -->
<script type="text/javascript" src="http://www5.smartadserver.com/call/pubj/79460/768135/51909/S/[timestamp]/[target]?[countgo]" ></script>              </div>        </aside>
<div class="container mh-mobile">
<header class="header-wrap">
		<a href="http://www.larepublica.ec/" title="La República EC" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://www.larepublica.ec/wp-content/uploads/2014/05/copy-cropped-cropped-logo_larepublica.png" height="80" width="271" alt="La República EC" />
</div>
</a>
	<div class="header-bar row clearfix">
		<div class="col-1-3 date">
			<div class="sb-widget">
				Ecuador. Domingo 4 de Junio de 2017			</div>
		</div>
				<div class="col-1-3">
			<div class="sb-widget">	    <ul class="mh-social-widget clearfix"><li><a href="https://www.facebook.com/larepublicaecu" target="_blank"><img src="http://www.larepublica.ec/wp-content/themes/mh_magazine/images/social/facebook.png" width="34" height="34" alt="Seguir en Facebook"></a></li>
<li><a href="https://twitter.com/larepublica_ec" target="_blank"><img src="http://www.larepublica.ec/wp-content/themes/mh_magazine/images/social/twitter.png" width="34" height="34" alt="Seguir en Twitter"></a></li>
<li><a href="https://plus.google.com/106777963392635988786" target="_blank"><img src="http://www.larepublica.ec/wp-content/themes/mh_magazine/images/social/google-plus.png" width="34" height="34" alt="Seguir en Google+"></a></li>
<li><a href="http://www.youtube.com/user/larepublicaec" target="_blank"><img src="http://www.larepublica.ec/wp-content/themes/mh_magazine/images/social/youtube.png" width="34" height="34" alt="Seguir en YouTube"></a></li>
<li><a href="http://instagram.com/larepublica_ec" target="_blank"><img src="http://www.larepublica.ec/wp-content/themes/mh_magazine/images/social/instagram.png" width="34" height="34" alt="Seguir en Instagram"></a></li>
<li><a href="http://www.linkedin.com/company/la-republica-ecuador/" target="_blank"><img src="http://www.larepublica.ec/wp-content/themes/mh_magazine/images/social/linkedin.png" width="34" height="34" alt="Seguir en LinkedIn"></a></li>
		</ul></div>		</div>
						<div class="col-1-3">
			<div class="sb-widget"><form role="search" method="get" id="searchform" action="http://www.larepublica.ec/">
    <fieldset>
	<input type="text" value="Para buscar, escriba y luego presione la tecla Intro" onfocus="if (this.value == 'Para buscar, escriba y luego presione la tecla Intro') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div>		</div>
			</div>
	<nav class="main-nav clearfix">
		<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-202170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202170"><a href="/">PORTADA</a></li>
<li id="menu-item-202162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202162"><a href="http://www.larepublica.ec/blog/seccion/politica/">POLÍTICA</a></li>
<li id="menu-item-202159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202159"><a href="http://www.larepublica.ec/blog/seccion/opinion/">OPINIÓN</a></li>
<li id="menu-item-202163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202163"><a href="http://www.larepublica.ec/blog/seccion/deportes/">DEPORTES</a></li>
<li id="menu-item-202160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202160"><a href="http://www.larepublica.ec/blog/seccion/economia/">ECONOMÍA</a></li>
<li id="menu-item-202161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202161"><a href="http://www.larepublica.ec/blog/seccion/internacional/">INTERNACIONAL</a></li>
<li id="menu-item-202164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202164"><a href="http://www.larepublica.ec/blog/seccion/gente/">GENTE</a></li>
<li id="menu-item-202165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202165"><a href="http://www.larepublica.ec/blog/seccion/cultura/">CULTURA</a></li>
<li id="menu-item-202166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202166"><a href="http://www.larepublica.ec/blog/seccion/entretenimiento/">ENTRETENIMIENTO</a></li>
<li id="menu-item-202168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202168"><a href="http://www.larepublica.ec/blog/seccion/vida-estilo/">VIDA Y ESTILO</a></li>
<li id="menu-item-202167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202167"><a href="http://www.larepublica.ec/blog/seccion/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-304921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304921"><a href="http://new.livestream.com/larepublicaec">LIVESTREAM</a></li>
</ul></div>	</nav>
		<nav class="info-nav clearfix">
		<div class="menu-menusuperiorsecundario-container"><ul id="menu-menusuperiorsecundario" class="menu"><li id="menu-item-304922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304922"><a href="http://www.larepublica.ec/tv/noticias-de-ultimo-momento/">Noticias de último minuto</a></li>
<li id="menu-item-342823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342823"><a href="http://www.larepublica.ec/tv/contodorespeto/">Con Todo Respeto</a></li>
<li id="menu-item-425782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425782"><a href="http://www.larepublica.ec/tv/librexpresion/">#LibrExpresión</a></li>
<li id="menu-item-425783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425783"><a href="http://www.larepublica.ec/tv/la-tertulia/">La Tertulia</a></li>
<li id="menu-item-248027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248027"><a href="http://www.larepublica.ec/tv/24-7/">24/7 con Jorge Ortiz</a></li>
<li id="menu-item-425786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425786"><a href="http://www.larepublica.ec/tv/estrenos-del-cine/">Estrenos del Cine</a></li>
<li id="menu-item-291468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291468"><a href="http://www.larepublica.ec/tv/hashtag/">Hashtag</a></li>
<li id="menu-item-261510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261510"><a href="http://www.larepublica.ec/tv/turcafe/">Turcafé</a></li>
<li id="menu-item-304351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304351"><a href="http://www.larepublica.ec/tv/minutocero/">Minuto Cero</a></li>
<li id="menu-item-255516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255516"><a href="http://www.larepublica.ec/tv/republicadeportivaec/">República Deportiva</a></li>
<li id="menu-item-255518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255518"><a href="http://www.youtube.com/user/larepublicaec/playlists">Archivo YouTube</a></li>
<li id="menu-item-255520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-255520"><a href="#">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-323155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323155"><a href="/linkeconomico/">Link Económico</a></li>
	<li id="menu-item-255904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255904"><a href="http://www.larepublica.ec/miradaglobal/">Mirada Global</a></li>
	<li id="menu-item-255903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255903"><a href="http://www.larepublica.ec/blogdecatrina/">El Blog de Catrina</a></li>
	<li id="menu-item-255906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255906"><a href="http://www.larepublica.ec/tiempo-libre/">Tiempo Libre</a></li>
	<li id="menu-item-255905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255905"><a href="http://www.larepublica.ec/rafagas/">Ráfagas</a></li>
	<li id="menu-item-255907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255907"><a href="http://www.larepublica.ec/quehayenelcine/">¿Qué hay en el cine?</a></li>
</ul>
</li>
<li id="menu-item-249997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-249997"><a href="http://www.larepublica.ec/campeonato-nacional-de-futbol/">Fútbol Ecuador</a>
<ul class="sub-menu">
	<li id="menu-item-253253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253253"><a href="http://www.larepublica.ec/campeonato-nacional-de-futbol/calendario-y-resultados/">Calendario y Resultados</a></li>
	<li id="menu-item-253254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253254"><a href="http://www.larepublica.ec/campeonato-nacional-de-futbol/tabla-de-posiciones/">Tabla de posiciones</a></li>
	<li id="menu-item-285428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285428"><a href="http://www.larepublica.ec/campeonato-nacional-de-futbol/goleadores/">Goleadores</a></li>
	<li id="menu-item-442206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-442206"><a href="http://www.larepublica.ec/campeonato-nacional-de-futbol/2016-2/">2016</a></li>
	<li id="menu-item-370377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370377"><a href="http://www.larepublica.ec/campeonato-nacional-de-futbol/2015-2/">2015</a></li>
	<li id="menu-item-298171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298171"><a href="http://www.larepublica.ec/campeonato-nacional-de-futbol/2014-2/">2014</a></li>
</ul>
</li>
<li id="menu-item-402811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-402811"><a href="http://www.larepublica.ec/?page_id=401136">Bolsa de trabajo</a></li>
<li id="menu-item-253247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-253247"><a href="http://www.larepublica.ec/especiales/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-318290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318290"><a href="http://www.larepublica.ec/especiales/i-seminario-internacional-de-periodismo-digital/">I Seminario Intl. de Periodismo Digital 2015</a></li>
	<li id="menu-item-253252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253252"><a href="http://www.larepublica.ec/tv/videos-fiestas-de-guayaquil/">Fiestas de Guayaquil 2014</a></li>
	<li id="menu-item-255519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255519"><a href="http://www.larepublica.ec/especiales/mundial-2014/">Mundial de Fútbol Brasil 2014</a></li>
</ul>
</li>
</ul></div>	</nav>
	</header>

	<div id="banner_left">
		<!-- Format : KickAds - 160x600_izq 160x600 -->
		<script type="text/javascript" src="http://www5.smartadserver.com/call/pubj/79460/768135/51914/S/[timestamp]/[target]?[countgo]" ></script>
	</div>
	<div id="banner_right">
		<!-- Format : KickAds - 160x600_der 160x600 -->
		<script type="text/javascript" src="http://www5.smartadserver.com/call/pubj/79460/768135/51913/M/[timestamp]/[target]?[countgo]" ></script>
	</div>

<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article class="post-473938 post type-post status-publish format-standard has-post-thumbnail hentry category-portada">
	<header class="post-header">			
		<h1 class="entry-title">Londres eleva a 7 el número de muertos en ataques terroristas, sin contar los 3 atacantes</h1>
		<p class="meta post-meta">Publicado el <span class="updated">Domingo 4 de Junio de 2017</span> en <a href="http://www.larepublica.ec/blog/seccion/portada/" rel="category tag">PORTADA</a></p>
	</header>
	<div class="sb-widget posts-1">			<div class="textwidget"><script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 49728
       ,lang        : "es"
       ,slot        : '.post .entry > p'
       ,format      : "inread"
       ,minSlot     : 1
       ,components  : { mute: {delay :3}, skip: {delay :3} }
       ,css         : "margin: 0px 0px 20px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>
</div>
		</div>	<div class="entry clearfix">
		
<div class="post-thumbnail">
<a href="http://www.larepublica.ec/wp-content/uploads/2017/06/terrorista-en-londres-600x400-1.jpg" rel="prettyPhoto"><img src="http://www.larepublica.ec/wp-content/uploads/2017/06/terrorista-en-londres-600x400-1-620x264.jpg" alt="" title="terrorista-en-londres-600x400" /></a>
<span class="wp-caption-text">El primer terrorista abatido en Londres, la noche del 3 de junio de 2017, fotografiado por Gabriele Schioto, documentalista que huía del lugar. Foto subida a la página de Instagram de Gabriele Scioto.</span>
</div>
<section class="share-buttons-container clearfix">
	<div class="share-button"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></div>
	<div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
	<div class="share-button"><div class="g-plusone" data-size="medium"></div></div>           	
</section>	<p style="text-align: justify;">LONDRES (AP) — La primera ministra británica <strong>Theresa May</strong> pidió el domingo endurecer las medidas para contener el extremismo islámico, después de <strong>un ataque con una camioneta y cuchillos que mató a siete personas en una zona concurrida de Londres</strong> e interrumpió la campaña electoral británica pocos días antes de una elección nacional.</p>
<p style="text-align: justify;">El ataque comenzó y terminó rápidamente el sábado por la noche, luego de que <strong>el vehículo abandonó la calzada del Puente de Londres y embistió a los peatones. Tres hombres salieron de la camioneta con cuchillos grandes y atacaron a la gente en bares y restaurantes del cercano Borough Market</strong>, según la policía y testigos. La policía dijo que sus agentes mataron a disparos a los tres agresores en apenas ocho minutos.</p>
<p style="text-align: justify;">La policía informó que varios agentes antiterroristas allanaron el domingo por la mañana varias direcciones en Barking, un suburbio del este de Londres, donde <strong>arrestaron a 12 personas</strong> en relación con el ataque.</p>
<p style="text-align: justify;">Los hospitales de la ciudad atendieron a <strong>48 heridos</strong>, según funcionarios de los equipos de emergencia. Entre ellas había <strong>algunas con heridas que amenazan la vida</strong> y otras que sufrieron lesiones de menor gravedad.</p>
<p style="text-align: justify;"><strong>Fue el tercer ataque en Gran Bretaña en los últimos tres meses.</strong> Gran Bretaña ya estaba nerviosa después de un atentado suicida hace dos semanas luego de un concierto de <strong>Ariana Grande</strong> en Manchester, en el noroeste de Inglaterra, que mató a 22 personas e hirió a decenas más.</p>
<p style="text-align: justify;">Grande y otras estrellas realizarán un concierto de beneficencia para las víctimas el domingo por la noche en Manchester, en medio de estrictas medidas de seguridad.</p>
<p style="text-align: justify;">La cifra de muertos por el ataque extremista en el corazón de Londres subió el domingo a siete personas, mientras la primera ministra May celebraba una reunión de emergencia con el gabinete de seguridad para gestionar la crisis. Los tres atacantes abatidos no fueron incluidos en el número de siete muertos por el ataque.</p>
<p style="text-align: justify;">May condenó el domingo los ataques terroristas en Londres y Manchester y afirmó que “ya basta”, reclamando medidas más duras ante el “terrorismo que engendra terrorismo” ya que los atacantes se imitan entre sí.</p>
<p style="text-align: justify;">El grupo <strong>Estado Islámico</strong> reivindicó el atentado en Manchester, pero nadie se ha adjudicado la responsabilidad del ataque de la víspera en Londres, que la primera ministra vinculó con el extremismo islámico.</p>
<p style="text-align: justify;">La mandataria afirmó que si bien los últimos ataques no están conectados, coinciden con la “maligna ideología única” de que los valores occidentales son incompatibles con el islam.</p>
<p style="text-align: justify;">May añadió que las autoridades británicas han frustrado cinco conspiraciones creíbles de ataques desde marzo.</p>
<p style="text-align: justify;"><strong>La violencia convirtió una tranquila noche veraniega en una escena de pánico y caos</strong>, en la que los policías corrían por calles abarrotadas gritando a la gente que huyera del lugar. Botes salvavidas en el Támesis ayudaron a evacuar la zona.</p>
<p style="text-align: justify;">La Policía Metropolitana declaró los ataques &#8220;incidentes terroristas&#8221;, aunque nadie se atribuyó el atentado en un primer momento.</p>
<p style="text-align: justify;">&#8220;Anoche vimos otro estremecedor y trágico incidente en Londres, algo que confiábamos en no volver a ver&#8221;, dijo la comisaria de la Policía Metropolitana, Cressida Dick, que pidió al público mantenerse tranquilo y alerta. Muchas personas pusieron en peligro su seguridad para ayudar a otras, atender a los heridos graves y hacer frente a los agresores, informó.</p>
<p style="text-align: justify;">Los últimos ataques se produjeron apenas unos días antes de las elecciones generales del jueves. Se esperaba que el Partido Conservador de May ganara por un amplio margen, aunque los últimos sondeos han reflejado un margen cada vez más estrecho. Los principales partidos suspendieron sus actos electorales del domingo.</p>
<p style="text-align: justify;">El alcalde de Londres, Sadiq Khan, dijo que los agresores pretendían interferir con la democracia y con los preparativos electorales, pero que eso no ocurriría. Pidió a los londinenses que se mantuvieran atentos, aunque afirmó que &#8220;estoy seguro de que somos una de las ciudad globales más seguras del mundo&#8221;.</p>
<p style="text-align: justify;">El comisionado asistente de la Policía Metropolitana Mark Rowley informó que si bien creían que todos los agresores habían sido abatidos, la investigación seguía en marcha.</p>
<p style="text-align: justify;">&#8220;Creemos que participaron tres personas, pero aún tenemos que hacer más averiguaciones para estar seguros al 100%&#8221;, informó.</p>
<p style="text-align: justify;">Cuando amaneció sobre la capital inglesa, una gran área en la orilla sur del Támesis permanecía acordonada. La policía pidió a la gente que evitara la zona, dejando a turistas y vecinos que habían salido tratando de arreglárselas para volver a casa.</p>
<p style="text-align: justify;">Apenas unas horas antes, el sonido de los disparos se oía en las calles _probablemente de las armas de la policía_ y se oyeron al menos tres detonaciones cuando los agentes hicieron varias explosiones controladas. Una fotografía tomada por un testigo mostraba a un hombre en el suelo rodeado por la policía. Parecía vestir un chaleco con latas adosadas.</p>
<p style="text-align: justify;"><strong>&#8220;Los sospechosos llevaban lo que parecían chalecos bomba&#8221;</strong>, dijo Rowley. <strong>&#8220;Pero más tarde se determinó que eran falsos&#8221;</strong>.</p>
<p style="text-align: justify;">La policía recibió el primer aviso sobre un atropello en el puente a las 10:08 de la noche. <strong>Los agresores estuvieron muertos en ocho minutos</strong>, informó Rowley.</p>
<p style="text-align: justify;">Varios testigos dijeron que un vehículo se salió de la calle y atropelló hasta a seis peatones.</p>
<p style="text-align: justify;">Poco después empezaron a darse avisos de apuñalamientos en Borough Market, una zona cercana llena de bares y restaurantes en torno a un popular mercado de comida.</p>
<p style="text-align: justify;">El fotógrafo Gabriele Sciotto dijo que volvía a su casa de un pub cuando vio a un hombre que corría hacia él diciendo que se diera la vuelta y corriera porque había un ataque terrorista. Sin embargo, como cineasta de documentales, siguió hacia delante.</p>
<p style="text-align: justify;">Al principio, informó el documentalista de 25 años, &#8220;no parecía demasiado peligroso&#8221;.</p>
<p style="text-align: justify;">Los hombres avanzaron hacia el Borough Market, pero después se dieron la vuelta y corrieron hacia el pub Wheatsheaf cuando un policía les hizo frente, y de pronto muchos policías llegaron desde otra dirección.</p>
<p style="text-align: justify;"><strong>Los agresores, dijo Sciotto, &#8220;no tenían ni idea de lo que hacían. Estaban asustados. La policía estaba asustada&#8221;.</strong></p>
<p style="text-align: justify;">Cuando uno de los hombres fue abatido, <strong>Sciotto hizo una foto del sospechoso en el suelo, vestido con lo que parecían latas adosadas a la ropa.</strong></p>
<p style="text-align: justify;">La policía dijo en un principio que las autoridades también habían respondido a un tercer incidente en el barrio de Vauxhall, pero más tarde afirmó que se trataba de un apuñalamiento no relacionado.</p>
<p style="text-align: justify;">Cuando miles de personas huyeron de la zona de los ataques, muchas sin poder volver a casa tras el cierre de las estaciones cercanas de metro, la gente de la zona se apresuró a prestar ayuda.</p>
<p style="text-align: justify;">El pub Royal Oak, cercano al lugar de los ataques, abrió sus puertas a gente evacuada de los hoteles. Al menos una empresa de taxis ofreció viajes gratis a gente varada en el área. Phaldip Singh, que se describió como un emprendedor y activista juvenil, tuiteó que los templos sij estaban abiertos para ofrecer comida y cobijo a los afectados.</p>
<p style="text-align: justify;">___</p>
<p style="text-align: justify;">Por GREGORY KATZ, DANICA KIRKA y JILL LAWLESS, Associated Press. Los periodistas de The Associated Press Sylvia Hui, Raphael Satter y Niko Price contribuyeron para este despacho</p>
<div id="attachment_473939" style="width: 950px" class="wp-caption aligncenter"><img class="size-full wp-image-473939" src="http://www.larepublica.ec/wp-content/uploads/2017/06/londres-domingo.jpg" alt="" width="940" height="565" srcset="http://www.larepublica.ec/wp-content/uploads/2017/06/londres-domingo.jpg 940w, http://www.larepublica.ec/wp-content/uploads/2017/06/londres-domingo-300x180.jpg 300w, http://www.larepublica.ec/wp-content/uploads/2017/06/londres-domingo-768x462.jpg 768w" sizes="(max-width: 940px) 100vw, 940px" /><p class="wp-caption-text">Policías armados en la calle St Thomas de Londres, el domingo 4 de junio de 2017, cerca de la escena del ataque terrorista de la noche anterior en el Puente de Londres y Borough Market. (Dominic Lipinski/PA via AP)</p></div>
<div id="attachment_473898" style="width: 950px" class="wp-caption aligncenter"><img class="size-full wp-image-473898" src="http://www.larepublica.ec/wp-content/uploads/2017/06/LondonBridgeincident-1.jpg" alt="" width="940" height="554" srcset="http://www.larepublica.ec/wp-content/uploads/2017/06/LondonBridgeincident-1.jpg 940w, http://www.larepublica.ec/wp-content/uploads/2017/06/LondonBridgeincident-1-300x177.jpg 300w, http://www.larepublica.ec/wp-content/uploads/2017/06/LondonBridgeincident-1-768x453.jpg 768w" sizes="(max-width: 940px) 100vw, 940px" /><p class="wp-caption-text">Atentado en el puente de Londres, foto Star Tribune</p></div>
<div id="attachment_473894" style="width: 810px" class="wp-caption aligncenter"><img class="size-full wp-image-473894" src="http://www.larepublica.ec/wp-content/uploads/2017/06/carros-atentado-londres.jpg" alt="" width="800" height="470" srcset="http://www.larepublica.ec/wp-content/uploads/2017/06/carros-atentado-londres.jpg 800w, http://www.larepublica.ec/wp-content/uploads/2017/06/carros-atentado-londres-300x176.jpg 300w, http://www.larepublica.ec/wp-content/uploads/2017/06/carros-atentado-londres-768x451.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text">Varios vehículos de la policía acuden al Puente Londres debido a un incidente de varios incidentes de violencia ocurridos en la capital británica que dejaron diversas víctimas, según las autoridades, el sábado 3 de junio de 2017. (AP Foto/ Matt Dunham)</p></div>
<div id="attachment_473888" style="width: 990px" class="wp-caption aligncenter"><img class="size-full wp-image-473888" src="http://www.larepublica.ec/wp-content/uploads/2017/06/londres-ataques-dos.jpg" alt="" width="980" height="653" srcset="http://www.larepublica.ec/wp-content/uploads/2017/06/londres-ataques-dos.jpg 980w, http://www.larepublica.ec/wp-content/uploads/2017/06/londres-ataques-dos-300x200.jpg 300w, http://www.larepublica.ec/wp-content/uploads/2017/06/londres-ataques-dos-768x512.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /><p class="wp-caption-text">Personas con las manos en la cabeza salen de dentro del cordón policial después del ataque en Londres.<br />MATT DUNHAM AP</p></div>
<div id="attachment_473880" style="width: 950px" class="wp-caption aligncenter"><img class="size-full wp-image-473880" src="http://www.larepublica.ec/wp-content/uploads/2017/06/ataques-londres.jpg" alt="" width="940" height="625" srcset="http://www.larepublica.ec/wp-content/uploads/2017/06/ataques-londres.jpg 940w, http://www.larepublica.ec/wp-content/uploads/2017/06/ataques-londres-300x199.jpg 300w, http://www.larepublica.ec/wp-content/uploads/2017/06/ataques-londres-768x511.jpg 768w" sizes="(max-width: 940px) 100vw, 940px" /><p class="wp-caption-text">Policías armados vigilan el Puente Londres en el centro de la capital británica, el sábado 3 de junio de 2017. Londres vivió el sábado una jornada de diversos incidentes de violencia que dejaron varias víctimas, según las autoridades. En uno de ellos, un vehículo arrolló a varios transeúntes. (Dominic Lipinski/PA vía AP)</p></div>
<div id="attachment_473883" style="width: 990px" class="wp-caption aligncenter"><img class="size-full wp-image-473883" src="http://www.larepublica.ec/wp-content/uploads/2017/06/puente-de-londres.jpg" alt="" width="980" height="650" srcset="http://www.larepublica.ec/wp-content/uploads/2017/06/puente-de-londres.jpg 980w, http://www.larepublica.ec/wp-content/uploads/2017/06/puente-de-londres-300x199.jpg 300w, http://www.larepublica.ec/wp-content/uploads/2017/06/puente-de-londres-768x509.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /><p class="wp-caption-text">Un agente de policía armado en Borough High Street tras el incidente en el Puente de Londres.<br />DOMINIC LIPINSKI AP</p></div>
	</div>
		              <div class="sb-widget posts-2">                                    <div class="BnCuadro" style="width:100%;height:auto;margin:4px auto 8px;overflow:hidden;">
<!-- Formato : KickAds - 590x150 590x150 -->
<script type="text/javascript" src="http://www5.smartadserver.com/call/pubj/79460/768135/51921/S/[timestamp]/[target]?[countgo]" ></script>
</div>              </div>        	
</article><section class="share-buttons-container clearfix">
	<div class="share-button"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></div>
	<div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
	<div class="share-button"><div class="g-plusone" data-size="medium"></div></div>           	
</section>	<nav class="section-title clearfix" role="navigation">
<div class="post-nav left">
<a href="http://www.larepublica.ec/blog/entretenimiento/2017/06/04/ariana-grande-dara-concierto-manchester-acompanada-artistas-coldplay-katy-perry/" rel="prev">&larr; Artículo anterior</a></div>
<div class="post-nav right">
<a href="http://www.larepublica.ec/blog/sociedad/2017/06/04/conservadores-alemanes-proponen-cambio-de-estrategia-en-lucha-contra-el-cambio-climatico/" rel="next">Artículo siguiente &rarr;</a></div>
</nav>
		</div>
			<aside class="sidebar sb-right">
		              <div class="sb-widget">                                    <div class="BnCuadro" style="width:300px;height:250px;margin: 0 auto;">
<!-- Format : KickAds - 300x250_up 300x250 -->
<script type="text/javascript" src="http://www5.smartadserver.com/call/pubj/79460/768135/51910/S/[timestamp]/[target]?[countgo]" ></script>
</div>              </div>                      <div class="sb-widget">                                    <div class="BnCuadro" style="width:300px;height:60px;margin: 0 auto;overflow:hidden;">
<!-- Format : KickAds - 300x50_up 300x50 -->
<script type="text/javascript" src="http://www5.smartadserver.com/call/pubj/79460/768135/51915/S/[timestamp]/[target]?[countgo]" ></script>
</div>              </div>        <div class="sb-widget"><h4 class="widget-title">Más recientes</h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="http://www.larepublica.ec/blog/gente/2017/06/04/hemingway-tipo-duro-segun-biografa/" title="Hemingway no era un &#8220;tipo duro&#8221; según su biógrafa"><img width="70" height="46" src="http://www.larepublica.ec/wp-content/uploads/2013/07/ernest-hemingway-3.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.larepublica.ec/wp-content/uploads/2013/07/ernest-hemingway-3.jpg 600w, http://www.larepublica.ec/wp-content/uploads/2013/07/ernest-hemingway-3-300x196.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.larepublica.ec/blog/gente/2017/06/04/hemingway-tipo-duro-segun-biografa/" title="Hemingway no era un &#8220;tipo duro&#8221; según su biógrafa">Hemingway no era un &#8220;tipo duro&#8221; según su biógrafa</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="http://www.larepublica.ec/blog/internacional/2017/06/04/evo-morales-no-alcanza-el-30-de-la-intencion-de-voto-segun-encuesta/" title="Evo Morales no alcanza el 30 % de la intención de voto, según encuesta"><img width="70" height="37" src="http://www.larepublica.ec/wp-content/uploads/2013/06/morales_Evo.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.larepublica.ec/wp-content/uploads/2013/06/morales_Evo.jpg 600w, http://www.larepublica.ec/wp-content/uploads/2013/06/morales_Evo-300x157.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.larepublica.ec/blog/internacional/2017/06/04/evo-morales-no-alcanza-el-30-de-la-intencion-de-voto-segun-encuesta/" title="Evo Morales no alcanza el 30 % de la intención de voto, según encuesta">Evo Morales no alcanza el 30 % de la intención de voto, según encuesta</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="http://www.larepublica.ec/blog/sociedad/2017/06/04/conservadores-alemanes-proponen-cambio-de-estrategia-en-lucha-contra-el-cambio-climatico/" title="Conservadores alemanes buscan nueva estrategia en lucha contra el cambio climático"><img width="63" height="53" src="http://www.larepublica.ec/wp-content/uploads/2014/01/Calentamiento-Gobal.png" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.larepublica.ec/wp-content/uploads/2014/01/Calentamiento-Gobal.png 600w, http://www.larepublica.ec/wp-content/uploads/2014/01/Calentamiento-Gobal-300x252.png 300w" sizes="(max-width: 63px) 100vw, 63px" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.larepublica.ec/blog/sociedad/2017/06/04/conservadores-alemanes-proponen-cambio-de-estrategia-en-lucha-contra-el-cambio-climatico/" title="Conservadores alemanes buscan nueva estrategia en lucha contra el cambio climático">Conservadores alemanes buscan nueva estrategia en lucha contra el cambio climático</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="http://www.larepublica.ec/blog/portada/2017/06/04/policia-de-londres-eleva-a-siete-el-numero-de-muertos-en-ataques-terroristas-del-sabado/" title="Londres eleva a 7 el número de muertos en ataques terroristas, sin contar los 3 atacantes"><img width="70" height="53" src="http://www.larepublica.ec/wp-content/uploads/2017/06/terrorista-en-londres-600x400-1-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.larepublica.ec/wp-content/uploads/2017/06/terrorista-en-londres-600x400-1-70x53.jpg 70w, http://www.larepublica.ec/wp-content/uploads/2017/06/terrorista-en-londres-600x400-1-174x131.jpg 174w, http://www.larepublica.ec/wp-content/uploads/2017/06/terrorista-en-londres-600x400-1-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.larepublica.ec/blog/portada/2017/06/04/policia-de-londres-eleva-a-siete-el-numero-de-muertos-en-ataques-terroristas-del-sabado/" title="Londres eleva a 7 el número de muertos en ataques terroristas, sin contar los 3 atacantes">Londres eleva a 7 el número de muertos en ataques terroristas, sin contar los 3 atacantes</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="http://www.larepublica.ec/blog/entretenimiento/2017/06/04/ariana-grande-dara-concierto-manchester-acompanada-artistas-coldplay-katy-perry/" title="Ariana Grande dará concierto en Manchester acompañada de artistas como Coldplay y Katy Perry"><img width="70" height="53" src="http://www.larepublica.ec/wp-content/uploads/2015/01/grande-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.larepublica.ec/wp-content/uploads/2015/01/grande-70x53.jpg 70w, http://www.larepublica.ec/wp-content/uploads/2015/01/grande-174x131.jpg 174w, http://www.larepublica.ec/wp-content/uploads/2015/01/grande-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.larepublica.ec/blog/entretenimiento/2017/06/04/ariana-grande-dara-concierto-manchester-acompanada-artistas-coldplay-katy-perry/" title="Ariana Grande dará concierto en Manchester acompañada de artistas como Coldplay y Katy Perry">Ariana Grande dará concierto en Manchester acompañada de artistas como Coldplay y Katy Perry</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="http://www.larepublica.ec/blog/portada/2017/06/04/may-pide-endurecer-medidas-contra-extremismo-tras-atentado-en-londres/" title="May pide endurecer medidas contra extremismo tras atentado en Londres"><img width="70" height="53" src="http://www.larepublica.ec/wp-content/uploads/2017/06/theresa_may-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.larepublica.ec/wp-content/uploads/2017/06/theresa_may-70x53.jpg 70w, http://www.larepublica.ec/wp-content/uploads/2017/06/theresa_may-174x131.jpg 174w, http://www.larepublica.ec/wp-content/uploads/2017/06/theresa_may-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.larepublica.ec/blog/portada/2017/06/04/may-pide-endurecer-medidas-contra-extremismo-tras-atentado-en-londres/" title="May pide endurecer medidas contra extremismo tras atentado en Londres">May pide endurecer medidas contra extremismo tras atentado en Londres</a></p>
									</div>
			</li>        </ul></div>              <div class="sb-widget">                                    <div class="BnCuadro" style="width:300px;height:250px;margin: 0 auto;">
<!-- Format : KickAds - 300x250_down 300x250 -->
<script type="text/javascript" src="http://www5.smartadserver.com/call/pubj/79460/768135/51912/S/[timestamp]/[target]?[countgo]" ></script>
</div>              </div>                      <div class="sb-widget">                                    <div class="BnCuadro" style="width:300px;height:60px;margin: 0 auto;overflow:hidden;">
<!-- Format : KickAds - 300x50_down 300x50 -->
<script type="text/javascript" src="http://www5.smartadserver.com/call/pubj/79460/768135/51916/S/[timestamp]/[target]?[countgo]" ></script>
</div>              </div>                      <div class="sb-widget">                                    <div class="BnCuadro" style="width:300px;height:600px;margin: 0 auto;overflow:hidden;">
<!-- Format : KickAds - 300x600 300x600 -->
<script type="text/javascript" src="http://www5.smartadserver.com/call/pubj/79460/768135/51917/S/[timestamp]/[target]?[countgo]" ></script>

</div>              </div>        	</aside>
 
	</div>   
    </div> 
<footer class="row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-1"><h6 class="footer-widget-title">Archivo</h6>		<label class="screen-reader-text" for="archives-dropdown-3">Archivo</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.larepublica.ec/blog/2017/06/'> Junio 2017 </option>
	<option value='http://www.larepublica.ec/blog/2017/05/'> Mayo 2017 </option>
	<option value='http://www.larepublica.ec/blog/2017/04/'> Abril 2017 </option>
	<option value='http://www.larepublica.ec/blog/2017/03/'> Marzo 2017 </option>
	<option value='http://www.larepublica.ec/blog/2017/02/'> Febrero 2017 </option>
	<option value='http://www.larepublica.ec/blog/2017/01/'> Enero 2017 </option>
	<option value='http://www.larepublica.ec/blog/2016/12/'> Diciembre 2016 </option>
	<option value='http://www.larepublica.ec/blog/2016/11/'> Noviembre 2016 </option>
	<option value='http://www.larepublica.ec/blog/2016/10/'> Octubre 2016 </option>
	<option value='http://www.larepublica.ec/blog/2016/09/'> Septiembre 2016 </option>
	<option value='http://www.larepublica.ec/blog/2016/08/'> Agosto 2016 </option>
	<option value='http://www.larepublica.ec/blog/2016/07/'> Julio 2016 </option>
	<option value='http://www.larepublica.ec/blog/2016/06/'> Junio 2016 </option>
	<option value='http://www.larepublica.ec/blog/2016/05/'> Mayo 2016 </option>
	<option value='http://www.larepublica.ec/blog/2016/04/'> Abril 2016 </option>
	<option value='http://www.larepublica.ec/blog/2016/03/'> Marzo 2016 </option>
	<option value='http://www.larepublica.ec/blog/2016/02/'> Febrero 2016 </option>
	<option value='http://www.larepublica.ec/blog/2016/01/'> Enero 2016 </option>
	<option value='http://www.larepublica.ec/blog/2015/12/'> Diciembre 2015 </option>
	<option value='http://www.larepublica.ec/blog/2015/11/'> Noviembre 2015 </option>
	<option value='http://www.larepublica.ec/blog/2015/10/'> Octubre 2015 </option>
	<option value='http://www.larepublica.ec/blog/2015/09/'> Septiembre 2015 </option>
	<option value='http://www.larepublica.ec/blog/2015/08/'> Agosto 2015 </option>
	<option value='http://www.larepublica.ec/blog/2015/07/'> Julio 2015 </option>
	<option value='http://www.larepublica.ec/blog/2015/06/'> Junio 2015 </option>
	<option value='http://www.larepublica.ec/blog/2015/05/'> Mayo 2015 </option>
	<option value='http://www.larepublica.ec/blog/2015/04/'> Abril 2015 </option>
	<option value='http://www.larepublica.ec/blog/2015/03/'> Marzo 2015 </option>
	<option value='http://www.larepublica.ec/blog/2015/02/'> Febrero 2015 </option>
	<option value='http://www.larepublica.ec/blog/2015/01/'> Enero 2015 </option>
	<option value='http://www.larepublica.ec/blog/2014/12/'> Diciembre 2014 </option>
	<option value='http://www.larepublica.ec/blog/2014/11/'> Noviembre 2014 </option>
	<option value='http://www.larepublica.ec/blog/2014/10/'> Octubre 2014 </option>
	<option value='http://www.larepublica.ec/blog/2014/09/'> Septiembre 2014 </option>
	<option value='http://www.larepublica.ec/blog/2014/08/'> Agosto 2014 </option>
	<option value='http://www.larepublica.ec/blog/2014/07/'> Julio 2014 </option>
	<option value='http://www.larepublica.ec/blog/2014/06/'> Junio 2014 </option>
	<option value='http://www.larepublica.ec/blog/2014/05/'> Mayo 2014 </option>
	<option value='http://www.larepublica.ec/blog/2014/04/'> Abril 2014 </option>
	<option value='http://www.larepublica.ec/blog/2014/03/'> Marzo 2014 </option>
	<option value='http://www.larepublica.ec/blog/2014/02/'> Febrero 2014 </option>
	<option value='http://www.larepublica.ec/blog/2014/01/'> Enero 2014 </option>
	<option value='http://www.larepublica.ec/blog/2013/12/'> Diciembre 2013 </option>
	<option value='http://www.larepublica.ec/blog/2013/11/'> Noviembre 2013 </option>
	<option value='http://www.larepublica.ec/blog/2013/10/'> Octubre 2013 </option>
	<option value='http://www.larepublica.ec/blog/2013/09/'> Septiembre 2013 </option>
	<option value='http://www.larepublica.ec/blog/2013/08/'> Agosto 2013 </option>
	<option value='http://www.larepublica.ec/blog/2013/07/'> Julio 2013 </option>
	<option value='http://www.larepublica.ec/blog/2013/06/'> Junio 2013 </option>
	<option value='http://www.larepublica.ec/blog/2013/05/'> Mayo 2013 </option>
	<option value='http://www.larepublica.ec/blog/2013/04/'> Abril 2013 </option>
	<option value='http://www.larepublica.ec/blog/2013/03/'> Marzo 2013 </option>
	<option value='http://www.larepublica.ec/blog/2013/02/'> Febrero 2013 </option>
	<option value='http://www.larepublica.ec/blog/2013/01/'> Enero 2013 </option>
	<option value='http://www.larepublica.ec/blog/2012/12/'> Diciembre 2012 </option>
	<option value='http://www.larepublica.ec/blog/2012/11/'> Noviembre 2012 </option>
	<option value='http://www.larepublica.ec/blog/2012/10/'> Octubre 2012 </option>
	<option value='http://www.larepublica.ec/blog/2012/09/'> Septiembre 2012 </option>
	<option value='http://www.larepublica.ec/blog/2012/08/'> Agosto 2012 </option>
	<option value='http://www.larepublica.ec/blog/2012/07/'> Julio 2012 </option>
	<option value='http://www.larepublica.ec/blog/2012/06/'> Junio 2012 </option>
	<option value='http://www.larepublica.ec/blog/2012/05/'> Mayo 2012 </option>
	<option value='http://www.larepublica.ec/blog/2012/04/'> Abril 2012 </option>
	<option value='http://www.larepublica.ec/blog/2012/03/'> Marzo 2012 </option>
	<option value='http://www.larepublica.ec/blog/2012/02/'> Febrero 2012 </option>
	<option value='http://www.larepublica.ec/blog/2012/01/'> Enero 2012 </option>
	<option value='http://www.larepublica.ec/blog/2011/12/'> Diciembre 2011 </option>
	<option value='http://www.larepublica.ec/blog/2011/11/'> Noviembre 2011 </option>
	<option value='http://www.larepublica.ec/blog/2011/10/'> Octubre 2011 </option>
	<option value='http://www.larepublica.ec/blog/2011/09/'> Septiembre 2011 </option>
	<option value='http://www.larepublica.ec/blog/2011/08/'> Agosto 2011 </option>
	<option value='http://www.larepublica.ec/blog/2011/07/'> Julio 2011 </option>
	<option value='http://www.larepublica.ec/blog/2011/06/'> Junio 2011 </option>
	<option value='http://www.larepublica.ec/blog/2011/05/'> Mayo 2011 </option>

		</select>
		</div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-2"><h6 class="footer-widget-title">Categorías</h6><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="23">CULTURA</option>
	<option class="level-0" value="20">DEPORTES</option>
	<option class="level-0" value="16">ECONOMÍA</option>
	<option class="level-0" value="27091">ELECCIONES</option>
	<option class="level-0" value="24">ENTRETENIMIENTO</option>
	<option class="level-0" value="21">GENTE</option>
	<option class="level-0" value="17">INTERNACIONAL</option>
	<option class="level-0" value="15">OPINIÓN</option>
	<option class="level-0" value="18">POLÍTICA</option>
	<option class="level-0" value="1">PORTADA</option>
	<option class="level-0" value="183">SOCIEDAD</option>
	<option class="level-0" value="19653">VIDA Y ESTILO</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.larepublica.ec/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-3"><h6 class="footer-widget-title">Blogs La República EC</h6>
	<ul class='xoxo blogroll'>
<li><a href="http://www.larepublica.ec/quehayenelcine/">¿Qué hay en el cine?</a></li>
<li><a href="http://www.larepublica.ec/blogdecatrina/">El Blog de Catrina</a></li>
<li><a href="/linkeconomico/">Link Económico</a></li>
<li><a href="http://www.larepublica.ec/miradaglobal/" target="_blank">Mirada Global</a></li>
<li><a href="http://www.larepublica.ec/rafagas/">Ráfagas</a></li>
<li><a href="http://www.larepublica.ec/tiempo-libre/">Tiempo Libre</a></li>

	</ul>
</div>
	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-4"><h6 class="footer-widget-title">Aporta a La República</h6>			<div class="textwidget"><center>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="YN9VYWR99D7YN">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
</center>
Si usted considera que hacemos un buen trabajo, puede hacer su aporte para mantener en pie el periodismo independiente.</div>
		</div>	</div>
	</footer>
	<nav class="footer-nav clearfix">
		<div class="menu-menuinferior-container"><ul id="menu-menuinferior" class="menu"><li id="menu-item-240834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-240834"><a href="http://www.larepublica.ec/">Inicio</a></li>
<li id="menu-item-240833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240833"><a href="http://www.larepublica.ec/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-240839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240839"><a href="http://www.larepublica.ec/publicidad/">Publicidad</a></li>
<li id="menu-item-240009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240009"><a href="http://www.larepublica.ec/contacto/">Contacto</a></li>
<li id="menu-item-241244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241244"><a href="http://www.larepublica.ec/feed/">RSS</a></li>
</ul></div>	</nav>
</div>
<div class="copyright-wrap">
	<p class="copyright">2014 © La República EC. Todos los derechos reservados.</p>
</div>
<!-- Google Analytics -->  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-22494521-1', 'larepublica.ec');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<!-- Twitter -->  
<meta property="twitter:account_id" content="4503599628276359" />

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"0hN8k1a0CM00oY", domain:"larepublica.ec",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=0hN8k1a0CM00oY" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  <script src="http://platform.twitter.com/widgets.js"></script>
<script src="https://apis.google.com/js/plusone.js"></script>
<div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://www.larepublica.ec/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</body>  
</html>